Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Liste des bugs nouveau forum

Comment utiliser le forum, une idée pour l'améliorer.
C'est ici
Avatar du membre
_LeFred_
Membre actif / active
Membre actif / active
Messages : 496
Enregistré le : mer. 23 mars 2005 15:53
Votre moto (type, année, couleur) : R1200RT
Localisation : La Dombes
A remercié : 0
A été remercié : 0

Re: Liste des bugs nouveau forum

Message par _LeFred_ » jeu. 29 mai 2008 13:45

julien a écrit :
TAGADA a écrit :une petite question:
Auparavant, je mettais connexion automatique et je n avais plus besoin de rentrer mon pseudo et mon mot de passe
Maintenant je le fais aussi mais cela ne le prend pas en compte... ai je raté une manip ?
Non, tu n'as rien loupé, tu n'est pas le seul, mais ça fonctionne pour certains...
Ça ne marche toujours pas en ce qui me concerne. Vous avez une piste ?
(J'utilise FireFox)
Avant: CBF 600 SA 04 - Deauville NTV 700 A7 - Maintenant: R1200RT
Recordman de la longévité des pneumatiques

Avatar du membre
julien
Fondateur
Fondateur
Messages : 2278
Enregistré le : ven. 18 févr. 2005 00:44
Localisation : Belligné [44]
A remercié : 0
A été remercié : 0
Contact :

Re: Liste des bugs nouveau forum

Message par julien » jeu. 29 mai 2008 14:15

Pas vraiment pour le moment, il y a une mise à jour à faire, cela corrigera peut être.

Ce qui est étrange c'est que tout le monde n'est pas concerné, donc cela vient peut pas du forum...
Image

Avatar du membre
julio
..
..
Messages : 12752
Enregistré le : lun. 1 août 2005 14:18
Votre moto (type, année, couleur) : F800S grise 2007
Localisation : Le Raincy 93
A remercié : 0
A été remercié : 0

Re: Liste des bugs nouveau forum

Message par julio » jeu. 29 mai 2008 16:05

ça ne vient pas que du forum :roll:

la connexion automatique n'a jamais fonctionné pour moi, sur 3 pc différents ! (Firefox sous Vista et XP, IE sous XP !)
Tigrooo

BMW F800S, grise, 07, 23.400km à ....
Kawa Z1000, noir, 08, 0 à 15.500km
BMW F800S, jaune, 06, 0 à 21.000km
Honda CBF600N, grise, 05, 0 à 26.000km


Image Contacter les Modos et Admins .....
Soutenez le forum : ADHÉREZ à l'ASSOCIATION "CBF ATTITUDE"

:sms:
L'orthographe sur le forum - aide et outils

Avatar du membre
Zouav
Superstar !!!
Superstar !!!
Messages : 3062
Enregistré le : lun. 13 nov. 2006 00:57
Votre moto (type, année, couleur) : a encore perdu un boulon
Localisation : Haute Savoie
A remercié : 0
A été remercié : 0

Re: Liste des bugs nouveau forum

Message par Zouav » jeu. 29 mai 2008 16:26

julio a écrit :ça ne vient pas que du forum :roll:

la connexion automatique n'a jamais fonctionné pour moi, sur 3 pc différents ! (Firefox sous Vista et XP, IE sous XP !)
ouais mais toi c'est spécial... }-D }-D }-D

moi ça marchais avant mais depuis que je suis sous Firefox 3 (beta et RC) ça ne marche plus...
Trapanelle rouge bruyante et rapide !
Membre de la Toukacé Team
Image

Avatar du membre
mars
_______________
_______________
Messages : 9118
Enregistré le : dim. 29 mai 2005 13:09
Votre moto (type, année, couleur) : CB 1300 SA R-B
Localisation : le Locle (ch)
A remercié : 1 fois
A été remercié : 11 fois
Contact :

Re: Liste des bugs nouveau forum

Message par mars » jeu. 29 mai 2008 16:28

je me demande si le problème ne vient pas du portail
qui est un mod que l'on rajoute a phpBB3. surfant sur
d'autres forum qui n'ont pas de portail ou tout du moins
pas celui que l'on a nous, j'ai aucun problème avec la
connexion automatique chez eux.

A voir avec la nouvelle version du portail.
carpe diem est ma devise !
Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !
759
Depuis mars 2015, en 1300 CB SA Rouge et Blanc en full 115 ch - 54000 kms - de la bombe
CBF 600 NA Grise - Année 2005 (juin) - 95 230 Kms le 23/03/2015 et que du bonheur!

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10165
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 8 fois

Re: Liste des bugs nouveau forum

Message par Adrien B. » jeu. 29 mai 2008 17:13

Ca vient pas de Firefox 3 (maintenant dispo en RC1), ça ne marche pas non plus sous Firefox 2, ni sous IE7.
Et j'ai tout essayé, virer les cookies, le cache et les mots de passe enregistrés, et rien à faire, faut toujours passer par la touche "connexion".
Image

Avatar du membre
dale91
Superstar !!!
Superstar !!!
Messages : 3692
Enregistré le : ven. 7 mars 2008 17:17
Votre moto (type, année, couleur) : CBF 1000 AA rouge 2010
Localisation : bondoufle (91)
A remercié : 1 fois
A été remercié : 0

Re: Liste des bugs nouveau forum

Message par dale91 » jeu. 29 mai 2008 17:20

Moi j'ai du remettre mes codes pendant une bonne semaine ,avant que cela ne redevienne a la normale.

Pas de manip particulière. :|
Si quand tu touches ,ça bouges.C'est que c'est vivant.copyrightVinette

CBF 600N grise 2005
CBF 600S noire 2006
CBF 1000 rouge 2010

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16308
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 25 fois

Re: Liste des bugs nouveau forum

Message par Mumu » jeu. 29 mai 2008 18:09

Adrien B. a écrit :(...) rien à faire, faut toujours passer par la touche "connexion".
Avec mon Mac, sous firefox, c'est pareil. :)

Mumupoto !!! :wink:
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
julien
Fondateur
Fondateur
Messages : 2278
Enregistré le : ven. 18 févr. 2005 00:44
Localisation : Belligné [44]
A remercié : 0
A été remercié : 0
Contact :

Re: Liste des bugs nouveau forum

Message par julien » jeu. 29 mai 2008 18:16

un pc xp = marche pas, un pc vista = marche...

On va faire la mise à jour en attente, on vera ensuite, ça peut effectivement venir du portail.
Image

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10165
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 8 fois

Re: Liste des bugs nouveau forum

Message par Adrien B. » jeu. 29 mai 2008 19:48

julien a écrit :un pc xp = marche pas, un pc vista = marche...
Nan, sous XP comme sous Vista et 2000, ça marche pô... pour moi en tout cas.
Image

Avatar du membre
julien
Fondateur
Fondateur
Messages : 2278
Enregistré le : ven. 18 févr. 2005 00:44
Localisation : Belligné [44]
A remercié : 0
A été remercié : 0
Contact :

Re: Liste des bugs nouveau forum

Message par julien » jeu. 29 mai 2008 21:09

Vous avez testé en se connectant depuis le forum et non depuis le portail ?
Image

Avatar du membre
mars
_______________
_______________
Messages : 9118
Enregistré le : dim. 29 mai 2005 13:09
Votre moto (type, année, couleur) : CB 1300 SA R-B
Localisation : le Locle (ch)
A remercié : 1 fois
A été remercié : 11 fois
Contact :

Re: Liste des bugs nouveau forum

Message par mars » jeu. 29 mai 2008 23:30

je vais voir cela dans les jours a venir.
carpe diem est ma devise !
Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !
759
Depuis mars 2015, en 1300 CB SA Rouge et Blanc en full 115 ch - 54000 kms - de la bombe
CBF 600 NA Grise - Année 2005 (juin) - 95 230 Kms le 23/03/2015 et que du bonheur!

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10165
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 8 fois

Re: Liste des bugs nouveau forum

Message par Adrien B. » ven. 30 mai 2008 07:07

julien a écrit :Vous avez testé en se connectant depuis le forum et non depuis le portail ?
Non, jamais essayé, vais tester ça, pour voir.
Image

Avatar du membre
Zouav
Superstar !!!
Superstar !!!
Messages : 3062
Enregistré le : lun. 13 nov. 2006 00:57
Votre moto (type, année, couleur) : a encore perdu un boulon
Localisation : Haute Savoie
A remercié : 0
A été remercié : 0

Re: Liste des bugs nouveau forum

Message par Zouav » ven. 30 mai 2008 09:04

vous savez quoi... depuis que j'ai posté sur ce topic, ça remarche !!! oOOo oOOo oOOo
Trapanelle rouge bruyante et rapide !
Membre de la Toukacé Team
Image

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16308
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 25 fois

Re: Liste des bugs nouveau forum

Message par Mumu » ven. 30 mai 2008 10:31

Je passe maintenant par Yahoo/Safari, sans Firefox, et en Prosilver, et n'ai plus besoin de me reconnecter !!! OO

C'est un poil différent, il faudra que je m'y habitue... :D

Mumupoto !!! :wink:
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Répondre