Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

Problème alimentation électrique 600 CBF de 2009

CBF 500, 600 ou 1000 ?
Une petite présentation pour mieux se connaitre, une carte de france et d'ailleurs pour se situer.
Règles du forum
Lisez bien les règles du forum avant de poster
Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » mer. 24 juin 2020 00:37

Bonjour je suis de Bretagne :ymoto_guidon: et je viens d'acheter un Hornet 600 CBF de 2009 début juin et j ai toujours la même panne perte de vitesse et accélération en roulant plus rien au compteur en roulant pendant quelques secondes le moteur tourne toujours mais je peux plus accélérer parfois elle cale et ne veux plus démarrer on entend un clac clac sous la selle
Le réparateur a changé le régulateur et je pensais que c'était bon mais elle a refait la même panne donc retour à la concession régulateur défectueux et changement de la batterie et encore même panne aujourd'hui ::grrr::
si quelqu'un peut me donner son avis ce serait sympa ! :yicon_content:
PS :le stator et l'alternateur sont Ok
Merci

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3255
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 51 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Kiriki » mer. 24 juin 2020 23:05

J'ai comme l'impression que ton réparateur devrait changer de métier.
Il te change des pièces au petit bonheur la chance et toi tu casques ...........
Sur quels critères a-t-il changé le régulateur et la batterie car le CB600F Hornet de 2009 est réputé très fiable sur l'alternateur et régulateur. Pièces identiques au CBF600 injection à partir de 2008 et jamais de panne.
Cela ressemble fort à un problème de connectique ou de perte d'alimentation électrique mais il faudrait en savoir un peu plus.
Dans un premier temps, vérifier la tension de la batterie et du bon serrage des bornes, tout comme le bon emboitement de tous les connecteurs visibles ou accessibles et des fusibles.
Puis vérifier également la connexion des bougies, des fils de bobines, des fils du contact (clé), du HISS, de l'ECU (attention très fragile).
Vérifier le bon fonctionnement de la pompe à essence (connecteur sous le réservoir) car si perte de pression ou coupure, baisse de puissance par défaut d'injection puis arrêt moteur.
As-tu le voyant FI qui s'allume ou clignote ou un autre qui apparait lors de la panne.
Le Clac Clac c'est peut-être le relais du démarreur qui claque par manque de tension ou courant si la batterie est défaillante ou non serrée.

Dans ton cas, tout est possible, mais c'est sur, c'est une panne à deux balles. Il faut chercher mais surtout être méthodique et bien analyser ce qui se passe.

Pour t'encourager l'implantation des différents composants sur le CB600F
HORNET ORGANES.pdf
;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Ces utilisateurs ont remercié l’auteur Kiriki pour son message :
Stef35 (jeu. 25 juin 2020 00:20)
Classement : 14.29%
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » jeu. 25 juin 2020 00:27

Bonjour Kiriki merci pour ton aide ma batterie est neuve et le régulateur aussi du coup la tension était bonne ! Par contre non je n'ai pas de voyant au moment de la panne qui s'allume la seul chose qui me fait regarder le compteur pour voir si il est toujours en route c'est la baisse de régime et le coup d'accélération qui m'indique que le compteur va s'éteindre dans peu de temps ! Et que le moteur va se couper ... Et ne plus vouloir redémarrer ! Y'a eu juste une fois où elle a redémarré après 30 mn de pause vraiment bizarre ! Je te tiendrai au courant de ce qui va être diagnostiqué et j'espère qu'ils vont trouver car c'est vrai que tout le monde me dit que c'est un modèle fiable n|nn
Salutations

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3255
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 51 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Kiriki » jeu. 25 juin 2020 11:34

Vu le descriptif de ta panne, c'est fort probable que le relais principal d'alimentation ou son fusible de 30A déconne.
SCHEMA DEMARRAGE.jpg
Ou le contacteur d'allumage ou l'interrupteur d'arrêt du moteur.

Quand tout s'éteint comme dans ton cas, je mettrai une préférence sur le contacteur à clé du contact. Pour info, j'ai eu le même défaut sur ma voiture de 1995. Contact oxydé puis plus rien car les contacts étaient charbonnés. Un bon nettoyage et c'est reparti pour autant d'années.

Pour tous les contacteurs ou interrupteurs, injecter du nettoyant contact KF (à défaut du WD40), passer un coup de soufflette et surtout vérifier le bon serrage de toutes les cosses.

Pour moi rien de grave, juste un truc d'oxydé ou desserré.

;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » jeu. 25 juin 2020 14:43

Merci beaucoup je vais attendre leur appel pour savoir ce qu'il en ait et je lui parlerai de ton diagnostic si jamais il trouve pas où si il me parle d'une cause qui n'a rien à voir !
Salutations :bye:

MARCO 09
Monsieur Mécanique
Monsieur Mécanique
Messages : 1236
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 18 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par MARCO 09 » jeu. 25 juin 2020 17:33

en plus de tout ce qui a été annoncé, vérif du branchement de la pompe a essence sous le réservoir surtout si celui ci a été levé. regarde aussi que la mise a l'air du réservoir ne soit pas bouchée, lors de l'arret au moment de la panne ouvre le reservoir si un bruit d'aspiration se produit c'est que l'air ne peut rentrer, durite bouchée ou pincée.

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » ven. 26 juin 2020 02:53

Bonsoir Je les ai eu au téléphone dans l'aprèm donc ils l'ont démarré en testant de nouveau la batterie et tout était nickel mais comme je leur avais dit que les problèmes de baisse régime et accélération puis extinction du compteur apparaissait généralement vers les 25 - 30 km ils l'ont laissé tourner un bon moment et la résultat la tension de la batterie n'était plus bonne donc ils vont démonter carter pour voir si y'aurait pas un fil qui ferait masse au niveau de l'alternateur
La suite au prochain épisode :bye:

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3255
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 51 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Kiriki » ven. 26 juin 2020 10:43

Attention, s'ils ont laissé ta moto tourner au ralenti pendant un certain temps, c'est presque normal que le tension chute sur la batterie car le régime moteur n'est pas suffisamment élevé pour fournir un courant de charge supérieur à la demande du moteur de l'éclairage et des accessoires.

Au régime de ralenti, la tension en sortie du régulateur est autour de 14V. En pleine charge, régime moteur supérieur à 3000RPM mini 14V max 14.5V Idéal:14.0V

Mais vu la conception de ce type d'alternateur à aimants permanents, la tension en sortie des 3 phases de l'alternateur est fonction du régime moteur et en conséquence, le courant de charge débité sera d'autant plus faible à bas régime. A terme la batterie va se décharger et la tension baisser.

C'est pourquoi, si tu dois la faire tourner au ralenti, il faudrait pouvoir couper l'éclairage car la consommation de l'éclairage + allumage + injection + pompe à essence + accessoires éventuels est supérieure à la production de l'alternateur.

L'essai réalisé en garage ne reflète pas la réalité car il me semble, tu ne roules pas au ralenti sur 20 à 30 km ....

Ce problème n'existe pas avec des vieilles à "carbus" car bien moins gourmande en énergie. Pas d'injection ABS et souvent le phare on peut le couper.

Je ne dis pas qu'il n'y a pas de défaut sur l'alternateur mais attention aux conclusions un peu hâtive car la douloureuse risque d'être salée.

Et avant d'ouvrir le carter coté alternateur, il est tout à fait possible de faire un contrôle des enroulements et des tensions avec un simple multimètre suivant la procédure

viewtopic.php?f=19&t=3042

Voir dans la liste "contrôle du circuit de charge de la batterie"


;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » ven. 26 juin 2020 15:27

Bonjour Kiriki je viens de lire ton dernier post ! Et là tu me fais peur car tout ce que tu dis va dans le sens inverse des conclusions du chef Atelier :yicon_pasur:
Je sais pas où tu es en France mais vu tout ce que tu m'expliques j'aurais plus confiance en toi !
J'espère que je ne vais pas me faire avoir encore !
Salutations

MARCO 09
Monsieur Mécanique
Monsieur Mécanique
Messages : 1236
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 18 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par MARCO 09 » ven. 26 juin 2020 23:22

entierement d'accord avec kiriki.
au ralenti la batterie se decharge lentement. ces motos ont un debit de charge trés faible au ralenti.

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3255
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 51 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Kiriki » ven. 26 juin 2020 23:34

Entre la Bretagne et le Loiret, il y a quand mêmes quelques centaines de kilomètres et j'essaye de t'aider au mieux en fonction de mes connaissances. Je ne cherche surtout pas à te faire peur, mais je sais que de trop nombreux professionnels profitent de certaines situations.
Rares sont les mécanos qui maitrisent l'électricité moto ou auto. Ils se font en général aider par la fameuse valise sans savoir pour la plupart analyser les résultats. Alors, ils remplacent et agissent en fonction de la dite valise. Un peu comme Macrounette avec son fameux conseil scientifique léchant les bottes des politiques .... On a vu le résultat........ mais c'est une autre histoire.

Pour les consommateurs d'énergie

viewtopic.php?f=2&t=26993&hilit=consomm ... 43#p617533

et les mesures sur un ensemble alternateur régulateur CBF600NA 2008 dans un autre post. Alternateur quasi identique au CB600F.

viewtopic.php?f=2&t=17403&hilit=tension ... 20#p632734

Pour contrôler le stator sans le démonter, il suffit de débrancher le connecteur qui va vers le régulateur. Il y a 3 fils jaunes de bonne section.
Moteur à l'arrêt:
Une fois débranché avec un multimètre mesurer la résistance entre les différentes phases (3) ou enroulements. Elle sera très faible de l'ordre de 0.1 à max 1.0 Ohm suivant la précision du multimètre. Si un court circuit entre phase : 0.0, si coupure valeur infinie
Pour un défaut de masse, un fil du multimètre sur la masse (carter moteur par exemple) et l'autre sur un fil jaune. Tester les 3. Si valeur infinie: Tout est bon.

Puis moteur en route avec le connecteur toujours débranché. Aucun risque pour la moto.
Mesurer la tension entre les différentes phases à des régimes moteurs entre le ralenti et 4000 à 5000 tours max.
La tension mesurée sera alternative (mettre le multimètre sur la position "alternatif") et devra augmenter entre 20V et 70V voir plus. Ci c'est le cas l'alternateur est bon.

Toute la procédure est là: viewtopic.php?f=19&t=18078

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » jeu. 2 juil. 2020 14:51

Bonjour toujours pas récupéré ma moto ! L'alternateur est comme neuf ils l'ont vérifié par contre je voulais savoir si il y avait un Stator sur cette moto ? Car il pourrait chauffer en roulant et tout mettre en défaut ? Sinon la il vérifie les faisceaux j'en serais plus en fin de semaine
merci à vous pour vos conseils

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3255
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 51 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Kiriki » jeu. 2 juil. 2020 23:52

Bonsoir,

Un alternateur est composé d'un stator avec des bobinages pour les 3 phases (fixe) logé dans le carter coté gauche et d'un rotor à aimants permanents (tournant) situé en bout d'arbre du vilebrequin.
Le seuls composants qui peut être testé sans démontage, moteur à l'arrêt ou en marche c'est le stator. Si les valeurs sont dans la plage, il est bon.
Et comme c'est un ensemble avec le rotor si les valeurs sont bonnes, c'est OK pour le stator et rotor.

En sortie de l'alternateur, on sort une tension alternative et variable en tension de 20 à 70V en fonction du régime moteur.
Elle va vers le redresseur/régulateur (nommé tout simplement régulateur) pour la transformer en tension continue et stabilisée autour de 14V pour recharger la batterie et alimenter tous les accessoires de la moto.

L'ensemble alternateur redresseur/régulateur batterie est un ensemble qui doit fonctionner en harmonie.
Ce qui provoque en général un dysfonctionnement c'est soit:
- mauvais serrage de la batterie
- batterie en fin de vie ou défaillante. Elle peut chauffer jusqu'à explosion ou incendie par court circuit interne.
- fils endommagés ou connecteurs mal serrés ou cramés
- surconsommation par des accessoires trop gourmands
- bobinages alternateurs cramés ou coupés ou en court circuit
- redresseur (diodes internes) claquées
- régulateur HS ou en défaut lorsqu'il chauffe.

Et un lien pour avoir plus d'informations sur l'alternateur d'un CBF100. Le 600 c'est la même conception.
C'est juste pour te montrer à quoi cela ressemble.
viewtopic.php?f=19&t=28826&p=651788#p651773
dans lequel tu trouveras un tuto en espagnol très intéressant
http://www.cbfclub.es/foro/viewtopic.ph ... 2#p4948458

Ton problème est certainement beaucoup beaucoup plus simple.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » mer. 8 juil. 2020 00:41

Merci pour toutes tes explications Kiriki et le temps que tu prends pour expliquer dans les détails ! 🤗 Du coup j'ai récupéré ma moto aujourd'hui sans grande conviction car ils ont testé les faisceaux le circuit électrique et tout semble bon ! L'alternateur aussi mais il semble dire que ça pourrait être lui qui déconne de temps en roulant ! J'ai voulu faire brancher une valise mais comme j'étais chez Yamaha (à cause de la garantie du régulateur)car Honda veux pas la prendre vu que Yamaha a commencé dessus un truc de fou ! Ils n'ont pas la valise pour Honda 😔 ça tourne en rond tout simplement par contre un bon geste de Yam j'ai rien payé
Je suis rentrée avec 40 km et nickel ! Je croise les doigts !
PS : chez Yamaha les contacteurs feux Stop arrière et avant avait été changé en janvier car ne fonctionnait plus 🤔 j'ai la facture !
Donc voilà les dernières news affaires à suivre
A bientôt

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3255
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 51 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Kiriki » mer. 8 juil. 2020 07:33

La valise ne sert strictement à rien dans ton cas. Elle contrôle que les défauts moteur et ABS. En aucun cas le circuit électrique.
Là, on travaille à l'ancienne.
On analyse puis on agit et c'est à ce moment que l'on découvre les vrais mécanos.

Et je persiste:

Pour tous les contacteurs ou interrupteurs, injecter du nettoyant contact KF (à défaut du WD40), passer un coup de soufflette et surtout vérifier le bon serrage de toutes les cosses y compris dans les cocottes

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Répondre