Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

Problème alimentation électrique 600 CBF de 2009

CBF 500, 600 ou 1000 ?
Une petite présentation pour mieux se connaitre, une carte de france et d'ailleurs pour se situer.
Règles du forum
Lisez bien les règles du forum avant de poster
Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » mer. 8 juil. 2020 14:48

😉

Avatar du membre
hikariken
Accro
Accro
Messages : 1213
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Suzuki GSF650SA Bandit Noire
Localisation : Arras 62
A remercié : 0
A été remercié : 17 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par hikariken » mer. 8 juil. 2020 15:19

Bonjour,

honnêtement je n'ai eu un problème similaire qu'en voiture et un ami l'a eu en moto.

Pour la voiture, le relais de la pompe a essence rendait l'ame et je perdais la puissance soudainement au bout de 25 à 30 km aussi comme toi.

Mon pote à moto avait sa durite de prise d'air pincé (comme mentionné auparavant) avec le même effet.

Je dirais que tu as un défaut d'alimentation en carburant. Soit parce que la prise d'air est bouchée soit parce que la pompe se met en défaut pour une raison x ou y.

Lorsque ça t'arrive, ouvre le réservoir. Si ça pop comme un bouchon de champagne... c'est la prise d'air.

sinon, je dirais un choix parmi les suivants :

- relais de pompe, en approche de fin de vie ça fait ce type de symptome sans que tu saches pourquoi jusqu'au jour ou tu ne démarres plus.
- pompe à essence mais là tu ne démarrerais pas du tout
- oxydation des cosses de la pompe ou du relais, avec les vibrations le contact électrique pourrait se rompre et tu perdrais l'alimentation.
- crépine qui se bouche (le filtre à essence il est dans le réservoir il me semble et comme c'est au fond, tu as toute la merde qui vient s'y coller.)
- objet dans le réservoir (le syndrome du petit pois dans le réservoir d'essence... c'est aspiré par la pompe, vient boucher la conduite, étouffe le moteur... ce qui relâche la pression, et libère le petit pois qui remonte et flotte à nouveau)..
- Mise en sécurité du système d'injection (souvent la manière dont les antivols moto fonctionnent) par déclenchement du HISS? soit à cause de l'oxydation des cosses ou du neiman. il fonctionne par contact avec la clé, si les ressorts des piges du neiman sont oxydés, ils ne vont plus avoir leur force habituelle et lors d'un passage sur une bosse la clé pourrais bougé dans le bloc et le HISS pourrais perdre le contact?. La 1007 avait ce défaut sur les premiers modèles qui faisait qu'en passant sur un ralentisseur les portes automatiques s'ouvraient :yicon_affraid: .

Bon courage avec ton problème... sur ma voiture il m'a fallu près d'un ans et 4 passages au garage avant que le relais ne lâche un soir en rentrant chez moi... tout ça pour une pièce à 20 € :v_blase:
Motos :
17/03/2017 42200km-> 09/02/2019 54164km : Honda CBF 500N noir "ChiBi" (la petite)
23/02/2019 52402km -> aujourd'hui : Suzuki GSF650SA Bandit 100% Noire (sauf collecteur échappement et 2, 3 p'tites pièces) "Kurobai' (Moto Noire) en hommage au Shirobai (les motard de la police japonaise qui sont 100% blanches) oOOo

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » mer. 8 juil. 2020 15:29

Merci pour ces conseils ! On va tenter de trouver car cela m'embête vraiment de ne pas pouvoir en profiter s'en avoir d'appréhension du faite que cela peut arriver n'importe quand 😔
Salutations

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » ven. 31 juil. 2020 13:21

Bonjour je reviens vers vous :) mon problème est résolu :ble: et c'est nous qui l'avons trouvé !! le régulateur qui avait été changé je parle du 2 ème sous garantie car le 1er avait été cramé à cause de la batterie HS soit disant et bien Yamaha chez qui elle était en réparation et qui l'ont gardé 15 jours pour rechercher la panne et bien n'avait pas enfoncé la cosse ou la fiche qui ce clipsse dans le régulateur !!
Voili voilou j'ai plus qu'a profiter

Merci à tous pour vos conseils :clap:

Salutations

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » ven. 31 juil. 2020 13:23

j'en profite pour poser une question vous mettez quel carburant dans un 600 CBF Hornet de 2009 ? SP95 E05 ? ou SP 98 ?
Merci

MARCO 09
Monsieur Mécanique
Monsieur Mécanique
Messages : 1255
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 19 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par MARCO 09 » ven. 31 juil. 2020 15:12

sp95 suffit, 98 c'est du luxe qui n'apporte rien, et si vraiment pas le choix 95e10 c'est mieux que pousser.

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » ven. 31 juil. 2020 18:15

Merci ;v

Scarfedino
Membre régulier(e)
Membre régulier(e)
Messages : 101
Enregistré le : ven. 15 févr. 2019 22:19
Votre moto (type, année, couleur) : HONDA CBF 600 SA 2008 BLACK
Localisation : Hautes alpes (05)
A remercié : 1 fois
A été remercié : 8 fois

Re: Problème alimentation électrique 600 CBF de 2009

Message par Scarfedino » ven. 31 juil. 2020 20:25

Salut perso je suis en 98 parce que trouver du 95 simple et non e10 c’est galère part chez moi .

✌️

Stef35
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 24 juin 2020 00:19
Votre moto (type, année, couleur) : Honda CBR 600
A remercié : 1 fois
A été remercié : 0

Re: Problème alimentation électrique 600 CBF de 2009

Message par Stef35 » ven. 31 juil. 2020 23:51

ok merci ;v

Répondre