Montage d'un passage de roue (Ermax) par seb29

Liste des fiches mécanique, documentations techniques et informatives sur les CBF
Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10141
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 6 fois

Message par Adrien B. » mer. 29 mars 2006 12:43

Un passage de roue tuning, c'est pas du plastique, c'est de la fibre polyester, ça ne supporte pas les mêmes contraintes. Donc si tu vires le passage d'origine, tu ne peux plus rien mettre dans le coffre de selle. Pas de U, pas de bloque disque, pas de trousse à outils.

En plus, c'est sur le passage d'origine qu'il y a les fixations pour les boîtes à fusible et les connecteurs électriques.
Image

aurel44
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 4
Enregistré le : mer. 15 mars 2006 15:43
Localisation : Toulouse
A remercié : 0
A été remercié : 0

passage de roue ermax

Message par aurel44 » mer. 14 juin 2006 10:12

je viens de monter un PDR Ermax sur mon 600
1ère surprise Mon PDR arrive prédécoupé pour pouvoir mettre l'éclairage de plaque qui est par ailleurs livré, ce qui représente une économie de 14€.
J'ai mis du mastic autour de l'éclairage pour éviter les infiltrations d'eau...
Par contre, je ne suis pas tyrop satisfait du résultat final.
J'ai du jour entre mon PDR et mes feux. L'adaptable n'est pas aussi beau que la bavette d'origine.
Est ce normal?
Je n'ai pas coupé les tétons qui sont sur le PDR d'origine; est ce que ca peut changer quelque chose?
Avez-vous rivetez vos 2 PDR pour les rapprocher et éviter le jour?
Merci de votre réponse

Avatar du membre
julio
..
..
Messages : 12748
Enregistré le : lun. 1 août 2005 14:18
Votre moto (type, année, couleur) : F800S grise 2007
Localisation : Le Raincy 93
A remercié : 0
A été remercié : 0

Message par julio » mer. 14 juin 2006 10:57

bonne initiative de la part d'Ermax pour l'éclairage de plaque ;)

je n'ai pas de PDR, mais Adrien (qui a un JMV) avait limé les tétons à la dremel pour que tout se place bien ;)

Sinon niveau qualité de fabrication, le PDR Ermax est moins bon que le JMV, mais très propre tout de même ;)
Tigrooo

BMW F800S, grise, 07, 23.400km à ....
Kawa Z1000, noir, 08, 0 à 15.500km
BMW F800S, jaune, 06, 0 à 21.000km
Honda CBF600N, grise, 05, 0 à 26.000km


Image Contacter les Modos et Admins .....
Soutenez le forum : ADHÉREZ à l'ASSOCIATION "CBF ATTITUDE"

:sms:
L'orthographe sur le forum - aide et outils

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10141
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 6 fois

Message par Adrien B. » mer. 14 juin 2006 12:51

1°) découpe les ergots sur le PDR d'origine, ils gêneront sinon.
2°) la forme du feu arrière peut aussi gêner selon la forme du PDR, j'ai dû limer les pointes au bas du feu pour le faire mieux passer.
Image

Avatar du membre
Ptitboley
Membre régulier(e)
Membre régulier(e)
Messages : 102
Enregistré le : sam. 21 avr. 2007 12:41
Localisation : Lyon
A remercié : 0
A été remercié : 0
Contact :

Message par Ptitboley » dim. 22 avr. 2007 11:04

Ola!
Moi j'aimerais bien remonter ma plaque parce que je la trouve un peu basse te elle cache tout l'arriere. Question: Est ce que je suis obligé de passer par un passage de roue tout neuf ou est ce qu'en bricolant le support de plaque je peut arriver a un bon resultat?
C'est pas ma moto qui fait l'homme,
c'est l'homme qui fait de la moto...

NEW MEMBER
A remercié : 0
A été remercié : 0

A LA RECHERCHE DE PIECE...

Message par NEW MEMBER » lun. 18 juin 2007 21:07

SALUT ! AUTRES CBFISTES !
JE VIENS DE "TOMBER" SUR CE FORUM, ET A TOUT HAZARD,JE VOULAIS SAVOIR SI L'UN DE VOUS CONNAISSAIT UN BON ENDROIT Où ACHETER DES
CLIGNOTANTS ET FEUX A LED?
MERCI .

Avatar du membre
Sousou
Superstar !!!
Superstar !!!
Messages : 4987
Enregistré le : mar. 16 janv. 2007 19:13
Votre moto (type, année, couleur) : Street Triple R
Localisation : Vivonne (86)
A remercié : 0
A été remercié : 1 fois

Re: A LA RECHERCHE DE PIECE...

Message par Sousou » lun. 18 juin 2007 21:35

NEW MEMBER a écrit :SALUT ! AUTRES CBFISTES !
JE VIENS DE "TOMBER" SUR CE FORUM, ET A TOUT HAZARD,JE VOULAIS SAVOIR SI L'UN DE VOUS CONNAISSAIT UN BON ENDROIT Où ACHETER DES
CLIGNOTANTS ET FEUX A LED?
MERCI .

je crois que tu n'es pas du tout dans le bon topic...



sinon voir ermax, ou autre accessoiriste
L'orthographe sur le forum-Aide et outils / Règles du forum et des annonces
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Image

mowgly
A remercié : 0
A été remercié : 0

besoin d'aide

Message par mowgly » sam. 14 juil. 2007 17:25

je viens de monter un passage de roue ermax avec clignotants a led intégréssur mon 600 hornet.les clignotants ne fonctionnent pas.les branchements sont bon.on ma parlé d'un " modérateur" qui serait a mettre au niveau du fusible des clignotants.quelqu'un peut me renseigner svp? merci

Avatar du membre
XrForEver
Superstar !!!
Superstar !!!
Messages : 3249
Enregistré le : dim. 30 oct. 2005 20:11
Votre moto (type, année, couleur) : Teapot 1050
A remercié : 0
A été remercié : 2 fois

Re: besoin d'aide

Message par XrForEver » sam. 14 juil. 2007 17:59

mowgly a écrit :je viens de monter un passage de roue ermax avec clignotants a led intégréssur mon 600 hornet.les clignotants ne fonctionnent pas.les branchements sont bon.on ma parlé d'un " modérateur" qui serait a mettre au niveau du fusible des clignotants.quelqu'un peut me renseigner svp? merci
Salut Mowgly.

En fait ton montage ne marche pas parce que la centrale clignotant d'origine s'attend à piloter 2 ampoules traditionnelles de 21W (donc 42W au total).

Dans ton cas, tu as remplacé une des 2 ampoules par des leds. Il faut savoir que la particularité des leds est de consommer très peu d'énergie (en tout cas négligeable p/r à une ampoule traditionnelle). Donc ta centrale va croire qu'une ampoule manque, donc elle ne cligntote pas.

Pour remédier à celà, il faut placer une résistance de puissance en série avec ton clignotant à LED pour "simuler" une ampoule (en effet, une résistance et une ampoule, c'est identique du point de vue électrique)

Ta résistance, il faut lui mettre une valeur R=U²/P=12²/21=7ohms pouvant accepter une dissipation de puissance de 25w

Pour exemple, chez Rizoma:

http://www.rizoma.com/Prodotti/Prodotti ... ategoria=9

Attention, les résistance Rizoma sont d'une valeur de 3.9ohms, donc faites pour piloter 2 ampoules à LED (1 AV et 1ARR) . Dans ton acs, l'AV est une ampoule traditionnelle ou pas

- Si AV ampoule normale et ARR LED, il faut mettre une résistance de 7ohms en série avec l'ampoule à LED ARR

- Si AV + ARR sont à LED, il faut mettre une résistance de 3.9ohms en série avec ces 2 ampoules

Sur une H600 je ne connais son schéma de cablage. Mais logiquement, tu peux utiliser le fusible pour insérer cette résistance. Mais uniquement ds le cas où tu as remplacé les ampoules AV+ARR

Par contre, comme tu n'as plus de fusible, çà craint, il vaut mieux faire un montage propre.


Bon bref, si tu veux que je t'aide un peu plus, il se trouve que j'ai le manuel technique du Hornette 600 98-99. Si t'as ce modèle, je peux étudier ton cablage. Dis-moi aussi si tu as des Led à l'AV et à l'ARR ou seulement à l'ARR :wink:
Image

« La perfection est atteinte, non pas lorsqu'il n'y a plus rien à ajouter, mais lorsqu'il n'y a plus rien à retirer. »
Antoine De St Exupéry (qui avait déjà la Cafra Attitude!)

mowgly
A remercié : 0
A été remercié : 0

Message par mowgly » dim. 15 juil. 2007 21:47

merci c'est vraiment sympa pour ta réponse.les clignotants avants sont ceux d'origines ( a ampoules ).seul l'arriere est a leds ( cligno a led triangulaires du passage de roue ermax).c'est le hornet de 2004.il faut mettre une résistance de 7ohms en série pour chaque cligno a led ou une seule résistance pour les 2 clignos arrieres a led? merci

Avatar du membre
XrForEver
Superstar !!!
Superstar !!!
Messages : 3249
Enregistré le : dim. 30 oct. 2005 20:11
Votre moto (type, année, couleur) : Teapot 1050
A remercié : 0
A été remercié : 2 fois

Message par XrForEver » lun. 16 juil. 2007 18:17

mowgly a écrit :merci c'est vraiment sympa pour ta réponse.les clignotants avants sont ceux d'origines ( a ampoules ).seul l'arriere est a leds ( cligno a led triangulaires du passage de roue ermax).c'est le hornet de 2004.il faut mettre une résistance de 7ohms en série pour chaque cligno a led ou une seule résistance pour les 2 clignos arrieres a led? merci
Normalement tes clignos à led sont déjà équipés d'une petite résistance en série (vérifie le)

Si c'est le cas tu mets 1 résistance de 7ohms / 21W en parallèle avec chaque cligno ARR
Image

« La perfection est atteinte, non pas lorsqu'il n'y a plus rien à ajouter, mais lorsqu'il n'y a plus rien à retirer. »
Antoine De St Exupéry (qui avait déjà la Cafra Attitude!)

Avatar du membre
Horus
Membre
Membre
Messages : 46
Enregistré le : lun. 5 mars 2007 13:07
A remercié : 0
A été remercié : 0

Message par Horus » jeu. 9 août 2007 19:38

salut a tous, voila j'ai un petit soucis, quand j'ai monté mon passage de roue, je me suis apercu que j'avais du jeu entre mes feux et mon passage de roue est-ce normal ? est-ce que je n'ai pas assez découpé le support ??? est-ce que ca l'a fait chez quelqu'un d'autre ??

Merci pour vos explications

Avatar du membre
Echlow
Devient accro....
Devient accro....
Messages : 696
Enregistré le : jeu. 1 déc. 2005 08:53
Localisation : 62 - A la limite du Haut Pays
A remercié : 0
A été remercié : 0

Message par Echlow » ven. 10 août 2007 09:04

Si c'est un Ermax, j'ai le meme souci, c'est pour ca que plus Julien ou Julio ont parlé de qualité moindre par rapport à JMV...
Je suis obligé de le reclipser regulierement

Dadou dikay
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 3
Enregistré le : ven. 6 avr. 2012 19:07
Votre moto (type, année, couleur) : cbf 600n 2005
A remercié : 0
A été remercié : 0

Re: Montage d'un passage de roue (Ermax) par seb29

Message par Dadou dikay » ven. 6 avr. 2012 19:34

J'ai un jour en le pdr et le feu mais rien à bouger après deux ans et 10000 bornes...

Répondre