Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

allumage de voyant surchauffe moteur : je flippe

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
CritoF
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 27
Enregistré le : sam. 3 avr. 2010 19:09
Votre moto (type, année, couleur) : CBF 1000 ABS Black
Localisation : IDF
A remercié : 0
A été remercié : 0
Contact :

allumage de voyant surchauffe moteur : je flippe

Message par CritoF » jeu. 19 nov. 2020 15:09

Bonjour à tous,

J'ai une CBFMIMILLE de 2011 mais modèle FA de 118000 kms et je rencontre un problème d'allumage de voyant surchauffe moteur.
Je traine ce problème depuis cet été...

J'explique : à froid, nickel, pas de voyant allumé, je roule un peu, en ville principalement et là au bout de 15-20 minutes c'est le drame : le voyant s'allume de façon intermittente et aléatoire. Il s'éteint quand je roule sur des voies dégagés. Le ventilateur se déclenche bien mais il y a ce p***** de voyant qui se met à s'afficher de temps en temps.
Mon concess Honda n'a pas trouvé la panne ... Ce qui a été fait par honda : purge complète du LDR et remplacement et nettoyage radiateur. Mfin soit disant réparé mais le défaut réapparait qqs semaines après l'avoir déposé...

Récemment : le voyant s'allume même sans rouler. Moto sur béquille je démarre et je laisse tourner. au bout de 10 minutes, premiers coup de ventilos, puis le ventilo s'éteind, pas de voyant. Toujours le moteur tournant au ralenti, le ventilateur se redéclenche encore comme ça 2 fois puis le voyant s'allume de façon intermittente et aléatoire. Là, je flippe et je coupe...

j'ai une vidéo de la façon dont le voyant se met à s'afficher :

J'ai déposé récemment la CBFMIMILLE chez un autre garage qui lui a bien constaté la panne mais après vérifications est parti sur le bouchon du radiateur. Effectivement, j'ai pu roulé très peu sans problèmes puisque le défaut est revenu au bout de 3 jours...

Là nous sommes partis sur la piste du calorstat et thermostat (je suis pas expert mais j'ai forcé la commande de la pièce).

Certains ont déjà eu cette panne ?
---------------------------------
CritoF

Avatar du membre
CritoF
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 27
Enregistré le : sam. 3 avr. 2010 19:09
Votre moto (type, année, couleur) : CBF 1000 ABS Black
Localisation : IDF
A remercié : 0
A été remercié : 0
Contact :

Re: allumage de voyant surchauffe moteur : je flippe

Message par CritoF » jeu. 19 nov. 2020 15:14

la vue de l'éclaté :
https://www.bike-parts.fr/honda-moto/10 ... YaGbGl7ObE
Image ou le défaut pourrait être soit le thermostat / calorstat (bloc complet calorstat) en fig 15 sur l'éclaté soit la sonde de temperature en fig 26.

Je suis parti sur la piste du calorstat complet en espérant bien qu'il contient le thermostat inside sur la pièce commandée et non sur sur celle de la sonde de température car comme le ventilo se déclenche je me suis dit que sont déclenchement était piloté par cette sonde de température (à moins que cela soit piloté par une autre sonde).
---------------------------------
CritoF

Avatar du membre
CritoF
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 27
Enregistré le : sam. 3 avr. 2010 19:09
Votre moto (type, année, couleur) : CBF 1000 ABS Black
Localisation : IDF
A remercié : 0
A été remercié : 0
Contact :

Re: allumage de voyant surchauffe moteur : je flippe

Message par CritoF » jeu. 19 nov. 2020 15:35

de plus je m'autoréponds, à la lecture de la RMT, le voyant du tableau de bord est piloté par cette sonde. Elle serait HS elle s'afficherait en rouge dès le départ , hors là on a bien l'impression qu'elle fait bien son role et que la CBFMIMILLE chauffe et surchauffe vraiment, donc je reste sur la piste du calorstat / thermostat.
---------------------------------
CritoF

Avatar du membre
Maudit chat roux 01
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : jeu. 29 oct. 2020 13:53
Votre moto (type, année, couleur) : CBF 1000 2009
A remercié : 0
A été remercié : 2 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par Maudit chat roux 01 » jeu. 19 nov. 2020 17:17

Bonjour Critof,

Le ventilo de la mienne se met en route à chaque arrêt au feu (ou presque), et dès que je roule un peu lentement en période estivale. Pourtant je ne pense pas qu'elle soit constamment en surchauffe.

Teste le thermostat dans une casserole d'eau bouillante, tu verras s'il s'ouvre ou non.

Sinon supprime-le momentanément en le remplaçant par un joint pour éviter les fuites, et si le voyant s'éclaire toujours en l'absence de fonctionnement du ventilo, c'est que la sonde température est HS.

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 3269
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2008 noire
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 4 fois
A été remercié : 60 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par fanfan45 » jeu. 19 nov. 2020 19:41

Le calorstat, c'est la pièce 16 (plus le joint 14), inutile de changer tout le bloc. Mais si ton radiateur est chaud, c'est qu'il s'ouvre. Depuis cet été, si il ne s'ouvrait pas, ton moteur aurait déjà protesté. Sa température d'ouverture est gravé dessus (la pièce 16). Pour le tester il faut le mettre à chauffer dans une casserole d'eau et regarder à quelle température il s'ouvre à l'aide d'un thermomètre qui monte au moins à 120°. Vu l'allumage aléatoire du voyant, ce serait plutôt la sonde 16 qui serait capricieuse ou sale.
Sinon, tu mets une ampoule led grillée au tableau de bord et le voyant ne s'allumera plus :hahaha:
Je suis capable du meilleur et du pire mais pour le pire, je suis le meilleur

Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
CritoF
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 27
Enregistré le : sam. 3 avr. 2010 19:09
Votre moto (type, année, couleur) : CBF 1000 ABS Black
Localisation : IDF
A remercié : 0
A été remercié : 0
Contact :

Re: allumage de voyant surchauffe moteur : je flippe

Message par CritoF » ven. 20 nov. 2020 09:21

fanfan45 a écrit :
jeu. 19 nov. 2020 19:41
Le calorstat, c'est la pièce 16 (plus le joint 14), inutile de changer tout le bloc. Mais si ton radiateur est chaud, c'est qu'il s'ouvre. Depuis cet été, si il ne s'ouvrait pas, ton moteur aurait déjà protesté. Sa température d'ouverture est gravé dessus (la pièce 16). Pour le tester il faut le mettre à chauffer dans une casserole d'eau et regarder à quelle température il s'ouvre à l'aide d'un thermomètre qui monte au moins à 120°. Vu l'allumage aléatoire du voyant, ce serait plutôt la sonde 16 qui serait capricieuse ou sale.
Sinon, tu mets une ampoule led grillée au tableau de bord et le voyant ne s'allumera plus :hahaha:
En fait la pièce 16 c'est uniquement le thermostat :
Capturebikeparts.PNG
J'ai préféré demandé au mécano de commandé tout le bloc complet incluant le thermostat, le joint et tout ce qui est autour (71€ le bloc complet versus 45+5 pour uniquement le thermostat et le joint).

A noter qu'il n'y a pas de comportement moteur différent quand le voyant s'allume mais toutefois moi je suis en mode panique et préfère rouler le moins possible avec ce voyant allumé sous risque d'abimer mon moteur ou autres...

Si la sonde était HS elle devrait se mettre à s'allumer dès le démarrage et non à chaud comme cela est mon cas non ? ça me met le doute, faut il aussi que je commande cette sonde ?(63€ boule quand même)

Chui pas du tout mécano, d'après ce que je lis pourtant, ça à l'air techniquement abordable pour un novice comme moi, est ce le cas ? J'ai la RMT qui en parle et qui explique plutôt bien mais je ne suis pas sur de moi pour le faire moi meme.
Je sais faire certaines choses mais ça jamais je ne l'ai jamais fait et mes précédents passage chez mon concess Honda m'ont laissé un gout amère (ils m'ont pris un bras pour la recherche de pannes, outre le fait que je les ai aiguillé sur une precedente panne : capteur de point mort defectueux qui ne faisait plus démarrer correctement la CBFMIMILLE et la recherche de panne sur la surchauffe et résultat j'ai toujours la panne de la surchauffe) c'est pour ça que je suis passé par un petit mécano près de chez moi car moi je ne saurais pas faire.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
---------------------------------
CritoF

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6530
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 0
A été remercié : 22 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par Adrien B. » ven. 20 nov. 2020 11:57

Si le calorstat ne s'ouvre pas suffisamment, le radiateur chauffera, mais il y aura encore de l'eau qui n'y passera pas et ne sera pas refroidie. Le moteur peut donc monter trop haut en température.

Il faut vérifier que le calorstat s'ouvre bien complètement à la température spécifiée comme proposé plus haut.
Image

skorz
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : sam. 17 oct. 2020 17:10
Votre moto (type, année, couleur) : CBF 1000 FA 2011
A remercié : 0
A été remercié : 0

Re: allumage de voyant surchauffe moteur : je flippe

Message par skorz » ven. 20 nov. 2020 13:08

Chez cmsnl la sonde coute 35euros, moi a changer le calorstat j'aurais changer la sonde aussi, un capteur peut fonctionner a froid et deconner a chaud, dilatation et tout.

Un truc pratique c'est le pistolet laser, pour savoir a combien est le moteur ou le radiateur, un multimetre aussi pour aider avoir quelle est la valeur de resistance de la sonde dans une casserole lors de la monté en temperature.

Pour y acceder faut demonter les deux flancs de carenage avant pour soulever le resevoir, desccracher sans casser :wink:

Avatar du membre
Maudit chat roux 01
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : jeu. 29 oct. 2020 13:53
Votre moto (type, année, couleur) : CBF 1000 2009
A remercié : 0
A été remercié : 2 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par Maudit chat roux 01 » ven. 20 nov. 2020 13:15

CritoF a écrit :
ven. 20 nov. 2020 09:21
Si la sonde était HS elle devrait se mettre à s'allumer dès le démarrage et non à chaud comme cela est mon cas non ? ça me met le doute, faut il aussi que je commande cette sonde ?(63€ boule quand même)
Il s'agit d'un simple linguet en cuivre qui s'allonge selon la température et viens faire contact pour allumer le témoin.
Suffit qu'il soit un peu oxydé ou déformé pour qu'il aille faire contact de manière intempestive avec les vibrations du moteur, même sans surchauffe.

À 63€, il faut effectivement s'assurer que le problème vient bien de cette sonde, et non d'une véritable surchauffe.

Pour cela, tester d'abord le bon fonctionnement du thermostat, suivant les conseils d'Adrien et Fanfan. Image

Avatar du membre
jerome62
Accro
Accro
Messages : 911
Enregistré le : sam. 25 mars 2006 10:04
Votre moto (type, année, couleur) : CBF1000FA de 2010 Blanche
Localisation : Côte d'Opale
A remercié : 0
A été remercié : 6 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par jerome62 » ven. 20 nov. 2020 14:20

et "en même temps" penser à effectuer un nettoyage efficace du radiateur!
Dans les magasins de lingerie, on ne voit pas de calendriers avec des photos de garage!

GC106XT
Membre
Membre
Messages : 39
Enregistré le : mer. 17 avr. 2019 21:19
Votre moto (type, année, couleur) : CBF 600 SA6 Gris
A remercié : 0
A été remercié : 1 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par GC106XT » sam. 21 nov. 2020 08:54

Ca sens plus la sonde qui déconne plus que le calorstat qui fait pas son boulot.
Tu peux changer le calorstat par acquis de conscience pour repartir sur une base sûr (c'est ce que je ferais), mais à mon avis, ça vient plus de la sonde qui renvoi l'info de température.
Elle peut très bien fonctionner à froid mais pas à chaud, normalement, c'est une mise à la masse de la sonde qui fait allumer le voyant, il suffit qu'avec la chaleur, elle se mette à la masse ...
Je ne sais pas sur la 1000, mais sur la 600 carbu (et tout ce qui est bloc D / B / H ... en auto Honda), la sonde de température renseigne l'écu et/ou le voyant, la sonde de déclenchement de ventilo est sur le radia donc le déclenchement du ventilo ne peut être forcément une source fiable.
En règle générale, si le calorstat est bloqué ouvert, la moto chauffe normalement à l'arrêt mais beaucoup plus lentement vu qu'il y a le radia ouvert en permanence, puis dès que tu roules, elle refroidit complètement. Si tu mets la main sur les durites, c'est chaud de la même manière partout.
Si le calorstat est fermé, elle chauffe vite, mais se refroidit pas ou mal, ça part en surpression si vraiment il n'y a pas de LDR qui passe, les durites ne sont pas toutes chaude (froide en entrée de radia).
Après, j'ai eu des exceptions avec le calorstat, bloqué en s'ouvrant donc il ne s'ouvrait pas à fond, le joint du clapet du calorstat qui s'est barré et empêchait la fermeture de ce dernier ... Donc tant qu'à faire, autant changer les deux pour être tranquille.

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 3269
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2008 noire
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 4 fois
A été remercié : 60 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par fanfan45 » sam. 21 nov. 2020 09:10

La panne d'une sonde n'est pas forcément "tout ou rien". Elle est étalonnée à une valeur et le vieillissement peu la faire varier. Mais cette sonde a combien de fils? Car ne voyant pas d'autre sonde sur l'éclaté, je suppose qu'elle a une double fonction et commande aussi le ventilo.
Autre chose, le voyant étant une led, il suffit d'une très faible fuite de courant par oxydation entre 2 broches ou broche et masse pour l'allumer. Et je commencerai par suivre cette piste car comme déjà dit, si tu avais un vrai problème de température d'eau, depuis le temps................ oOOo :yicon_affraid: Autre raison de commencer par là, la solution est probablement gratuite n|nn
Pour rappel, un voyant orange c'est "attention, il y a une anomalie à vérifier", un voyant rouge, c'est "arrêt immédiat" :y_attention:
Je suis capable du meilleur et du pire mais pour le pire, je suis le meilleur

Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6530
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 0
A été remercié : 22 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par Adrien B. » sam. 21 nov. 2020 11:12

Sur la 1000F il n'y a qu'une seule sonde de température, et l'ECU déclenche le ventilateur et le voyant.
Donc si le ventilateur fonctionne et que le voyant s'allume et s'éteint selon les conditions de roulage, alors c'est plus probablement un calorstat qui ne s'ouvre pas assez.
Image

Avatar du membre
Maudit chat roux 01
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : jeu. 29 oct. 2020 13:53
Votre moto (type, année, couleur) : CBF 1000 2009
A remercié : 0
A été remercié : 2 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par Maudit chat roux 01 » sam. 21 nov. 2020 11:33

fanfan45 a écrit :
sam. 21 nov. 2020 09:10
Mais cette sonde a combien de fils? Car ne voyant pas d'autre sonde sur l'éclaté, je suppose qu'elle a une double fonction et commande aussi le ventilo.
La sonde de température possède trois fils, et deux circuits complètement indépendants.
Le premier alimente par la masse le voyant de chauffe au tableau de bord, le second envoie par le biais d'une résistance variable l'information à l'ECM qui commande le relais de ventilo.

L'un des deux circuits électriques pourrait bien montrer des signes de faiblesse alors que l'autre fonctionne normalement à l'intérieur de la même sonde.

Image

8€ chez Ali le Pressé.

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3303
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 62 fois

Re: allumage de voyant surchauffe moteur : je flippe

Message par Kiriki » sam. 21 nov. 2020 22:22

Pour éclairer un peu tout cela et faire une petite synthèse, je vous ai concocté un petit document
CIRCUIT REFROIDISSEMENT ANOMALIES.pdf

En fonction des symptômes décrits et des différentes analyses, le clignotement intempestif de température haute est du soit à:
Défaut du capteur ECT
Défaut du connecteur ECT
Mauvaise masse
Défaut du connecteur sous le compteur
Défaut du bloc compteur

Je dis cela en me basant que le circuit d'eau est plein, que le radiateur est en bon état, que le ventilateur s'enclenche et s'arrête normalement et que la pompe à eau débite normalement. Pour moi le calorstat fait son boulot mais un contrôle est toujours utile, sinon on le remplace.
Ce qui me fait pencher vers un défaut d'une partie du capteur ECT, c'est son allumage erratique à chaud.
Si la moto étant au ralenti et chaude et que le ventilateur s'enclenche et s'arrête au bout de quelques dizaines de secondes ou 1 ou 2 minutes max, c'est que tout est en ordre.
Alors le problème vient du capteur ou des points cités plus haut.

;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Kiriki le dim. 22 nov. 2020 14:51, modifié 1 fois.
Ces utilisateurs ont remercié l’auteur Kiriki pour son message :
ocx (mar. 24 nov. 2020 14:44)
Classement : 14.29%
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 49 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Répondre