Témoin PGM-FI

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » ven. 18 juil. 2014 18:55

Navré pour toi. il semble que ce soit le probleme générique du modèle FA.
Ne t'inquiete pas tu peux rouler si le pgm t'envoie le code 34 : 3 clignotements lents et 4 plus rapides...Essaie le W40 sur la valve d'echappement au niveau du silencieux. Et si cela ne résout pas ton probleme, prend RDV chez ton concess pour la mise à jour du programme de gestion.
Et cela n'a rien a voir avec le kilométrage. Mais peut etre que le temps d'immobilisation serait un facteur favorisant...
Voili, voila.
Bon courge,
;v
Modifié en dernier par Mabuse84 le sam. 29 nov. 2014 19:08, modifié 1 fois.

INIBURCHAT
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : lun. 10 mai 2010 16:52
Votre moto (type, année, couleur) : CBF 1000 FA 2010
Localisation : CHAMPAGNOLE (JURA)
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par INIBURCHAT » mar. 11 nov. 2014 17:21

Bonsoir à tous;
ça y'est ça vient de m'arriver le code 34 à 14000 km. Effectivement, aucune anomalie perceptible et la titine ronronne toujours avec bonheur.Pouvez vous me donner un peu plus de précision pour le dégrippant? J'imagine qu'il faut démonter la valve d'échappement, dégripper les 2 cables...??
Si une intervention simple de ma part pouvait éviter d'aller chez le Concess, ce serait pas mal.

Merci d'avance pour votre aide.

Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » mar. 11 nov. 2014 18:49

Oui. Il te faut demonter le couvercle de la valve.

C'est le volant actionné par les cables qu'il faut degripper surtout...

Mais un tour chez le concess pour faire modifier le logiciel de carto me semble préférable...A la clé, plus d'ennui. Et ce fût gratos pour ma part...

Bon courage,

;v

Avatar du membre
Jipé GRD 88
Membre fidèle
Membre fidèle
Messages : 243
Enregistré le : lun. 25 août 2014 17:45
Votre moto (type, année, couleur) : Honda CBF 1000 FA blanc nacre 2013
Localisation : Groland Contrexeville 88
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Jipé GRD 88 » mar. 11 nov. 2014 20:20

D'ailleurs, soit dit en passant...ces deux câbles sont bigrement mal placés: exposés à toutes les projections.
Perso, après chaque nettoyage de la brêle, je balance un coup de W40 sur l'ensemble. :wink:
Je suis un indien, je suis un apache à qui l'on a fait croire que la douleur se cache, que la montagne est loin...( A Bashung. Bleu Pétrole)

Avatar du membre
Domi31
Membre régulier(e)
Membre régulier(e)
Messages : 121
Enregistré le : mer. 25 janv. 2012 17:54
Votre moto (type, année, couleur) : Cbf1000fa travel 2012
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Domi31 » mar. 11 nov. 2014 20:27

Tout à fait d'accord avec Mabuse, gratuit aussi dans mon cas. Le déblocage est simple à faire à la maison mais la valve se rebloque très vite. Le seul remède a été la reprogrammation.
Au fait vous avez vu, il y avait un appel à témoignage la dessus dans le motomag du mois dernier.

INIBURCHAT
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : lun. 10 mai 2010 16:52
Votre moto (type, année, couleur) : CBF 1000 FA 2010
Localisation : CHAMPAGNOLE (JURA)
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par INIBURCHAT » mar. 11 nov. 2014 22:35

J'appelle le concess demain pour "tâter le terrain" et voir ce qu'il me propose.

Merci pour vos dialogues et vos conseils.

INIBURCHAT
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : lun. 10 mai 2010 16:52
Votre moto (type, année, couleur) : CBF 1000 FA 2010
Localisation : CHAMPAGNOLE (JURA)
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par INIBURCHAT » sam. 15 nov. 2014 10:37

Affaire réglée (pour le moment)
J'ai appelé mon concess qui m'a dit: on connaît bien le problème; c'est un réglage de la valve; 1 ou 2 H de main d'oeuvre et c'est reparti.
Pour ma part, j'ai suivi vos conseils; un dégrippant de qualité un manoeuvre avec une clé plate et c'est reparti aussi (à peine 1/4 d'h couché sous la moto il est vrai)
On verra bien la suite...

Merci infiniment.

Avatar du membre
aldo500
Membre actif / active
Membre actif / active
Messages : 431
Enregistré le : ven. 27 oct. 2006 17:35
Localisation : Paris
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par aldo500 » dim. 23 nov. 2014 16:57

Il m'est arrivé la même chose
Ma mimille sort de chez le concess
Mise à jour informatique et le problème est réglé.
Bien connu chez Honda
Ca ne m'a pas couté grand chose
CBF 1000 ABS noire

Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » dim. 23 nov. 2014 18:54

Domi31 a écrit :Tout à fait d'accord avec Mabuse, gratuit aussi dans mon cas. Le déblocage est simple à faire à la maison mais la valve se rebloque très vite. Le seul remède a été la reprogrammation.
Au fait vous avez vu, il y avait un appel à témoignage la dessus dans le motomag du mois dernier.
Salut, Pas trouvé. C'est dans quel numéro ?

Avatar du membre
Domi31
Membre régulier(e)
Membre régulier(e)
Messages : 121
Enregistré le : mer. 25 janv. 2012 17:54
Votre moto (type, année, couleur) : Cbf1000fa travel 2012
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Domi31 » lun. 24 nov. 2014 08:03

Alors, c'est le motomag d'octobre n 311, en bas à droite de la page 105 dans un rectangle rouge. Le contact pour raconter notre mésaventure : jcopin@motomag.com.

Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » lun. 24 nov. 2014 08:44

Avec tous mes remerciements,

;v

Avatar du membre
clicmaster
Membre régulier(e)
Membre régulier(e)
Messages : 148
Enregistré le : ven. 11 juil. 2014 19:09
Votre moto (type, année, couleur) : CBF1000FA 2010
Localisation : 38
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par clicmaster » sam. 29 nov. 2014 18:21

Hello
J'ai amené mon CBF1000FA pour la première fois aujourd'hui à mon concessionnaire. Je n'ai eu aucun soucis, ni même de voyant, mais comme je changeais mon pneu avant, je lui ai demandé de mettre à jour le programme de gestion. Il m'a bien confirmé ce qui est dit + haut, il y a eu une mise à jour qui corrige effectivement le fonctionnement de la valve.
Voili voilou
Image

Fred78
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 3
Enregistré le : sam. 9 avr. 2016 23:25
Votre moto (type, année, couleur) : HONDA CBF 1000 FA 2013
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Fred78 » dim. 25 juin 2017 16:37

Merci à tous pour vos commentaires sur ce sujet. Un bon coup de WD-40 et j'ai pu éteindre ce fichu témoin. Pour combien de temps?

Avatar du membre
hobbycat
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 20
Enregistré le : dim. 12 août 2012 14:12
Votre moto (type, année, couleur) : CBF1000F ABS 2012 rouge qui va vite...
Localisation : Orsay (91)
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par hobbycat » mer. 21 févr. 2018 18:57

Bonjour,

Victime également du code 34, j'ai pu grâce à vous et un coup de WD40 dans les cables et la valve faire disparaître le défaut. Merci !

Par contre, j'ai démonté la poulie sur laquelle arrive les 2 cables. J'ai essayé de faire tourner l'axe sur lequel est fixé la poulie : ça tourne tout seul sans forcer, dans les 2 sens.
Ce qui m'a surpris, c'est qu'il ne semble pas y avoir de butée sur cette valve. Du coup, j'ai refixé la poulie sans trouver de repère...

Il y a quelque chose qui m'échappe ! Comment le PGM peut connaitre la position de la poulie ? :yicon_pasur:

En attendant, j'ai retrouvé un comportement normal, je l'a trouvais à la limite de caler au démarrage en 1ère, et accessoirement une conso à 7 l/100 au lieu 5,2 d'habitude.

Si il y a un moyen de s'assurer de la bonne position de la poulie, je suis preneur ! :wink:

Sinon, rien à voir, mais j'apprécie un max les Gerbing en ce moment :fui:

Bonne route :ymv:

Avatar du membre
serge35500
Membre
Membre
Messages : 97
Enregistré le : lun. 4 juil. 2016 23:16
Votre moto (type, année, couleur) : yamaha fjr cbf fa 1000 blanc nacré 2012
A remercié : 0
A été remercié : 2 fois

Re: Témoin PGM-FI

Message par serge35500 » mer. 21 févr. 2018 21:14

Ce que dit la revue technique sur le système de valve a l'échappement si parmi vous il y a des intéressés :D
doc 001.jpg
doc 001.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Répondre