Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Témoin PGM-FI

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
Domi31
Membre régulier(e)
Membre régulier(e)
Messages : 121
Enregistré le : mer. 25 janv. 2012 17:54
Votre moto (type, année, couleur) : Cbf1000fa travel 2012
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Domi31 » dim. 6 oct. 2013 20:58

Et bien figures-toi que j'ai vu rouge et pas que la moto non, j'ai vérifié ce matin elle est bien redevenue blanche (et oui tanpis ), non tout est devenu rouge quand ils m'ont dit qu'ils n'étaient pas capables de me dire si l'électronique du boitier avait la dernière version !!!

Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » mar. 15 oct. 2013 12:31

Eh bien j'espère que tu n'auras plus de souci. De toute manière avec le témoin FI allumé et le code 34, il semble que l'on puisse rouler sans problème. Mais ca peut poser problème à la revente. Le changement du logiciel carto m'a été pris en garantie bien que la moto ne le soit plus. Donc ne t'inquiète pas trop...et bois (avec modération) du côte du rhône...rouge.

Avatar du membre
willy54
Membre
Membre
Messages : 63
Enregistré le : sam. 26 févr. 2011 22:49
Votre moto (type, année, couleur) : CBF 1000 F Travel Edition Black K11
Localisation : Joeuf, 54, Lorraine
A remercié : 0
A été remercié : 0
Contact :

Re: Témoin PGM-FI

Message par willy54 » lun. 16 juin 2014 10:17

Bonjour à tous,

On ressort le topic... :)

Hier, beau temps en Lorraine (je le précise, ce n'est pas courant :D ), démarrage et hop un beau voyant PGM-FI qui s'allume et me donne (sauf erreur de ma part) un code 34. :(

Résultat : pas de balade et retour dans son antre direct... :?

D'aprés ce que je lis, cela vous est arrivé environ à 15000km et/ou 2 à 3 ans.

Ma grosse noire est une k11 avec un peu plus de 16000km.

J'attends demain matin pour joindre mon concess fermé le lundi et on va voir sa réponse.
Quid de la mise à jour dont vous parlez plus haut ?
Pour ceux qui ont eu le droit au coup de WD40, cela a-t-il été suffisant ?

Je vous tiens au courant demain
L'avantage d'être intelligent, c'est qu'on peut toujours faire l'imbécile, alors que l'inverse est totalement impossible
Moto : ER6F K9 Bleu Candy Plasma 24/03/2010-26/02/2011(6487km)vendue
CBF 1000 F Travel Edition Black K11 08/03/2011->17828km

Avatar du membre
fred57
Membre fidèle
Membre fidèle
Messages : 289
Enregistré le : sam. 25 mai 2013 04:40
Votre moto (type, année, couleur) : Honda 1800 Goldwing 2009
Localisation : aumetz
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par fred57 » lun. 16 juin 2014 10:50

salut willy54.

je pence que tu vas cher action moto a talange??

oui tiens nous au courant.

;v
2000a2007 suz 750gsxf (70000km)
05/2007 04/ 2008 suzuki 1400gsx (12000km)
04/2008 10/ 2008 kawasaki zx12rninja (5000km)
10/2008 06/ 2009 honda vfr 800r46d (4000km)
06/2009 07/ 2011 kawasaki 1400gtr (8000km)
07/2011 07/ 2012 kawasaki z750r (5500km)
07/2012 03/2014 honda cbf 1000 fa 10000km

Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » lun. 16 juin 2014 11:46

willy54 a écrit :
Hier, beau temps en Lorraine (je le précise, ce n'est pas courant :D ), démarrage et hop un beau voyant PGM-FI qui s'allume et me donne (sauf erreur de ma part) un code 34. :(

Résultat : pas de balade et retour dans son antre direct... :?
Salut,

T'es sûr que ce n'est pas du à des reflets du soleil ? }-D

Plus sérieusement, tu peux rouler sans problème avec le code 34...Dixit le mecano quand j'ai signalé le problème...

Bon courage,

Mabuse

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3585
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 25 fois

Re: Témoin PGM-FI

Message par Kiriki » lun. 16 juin 2014 13:06

willy54 a écrit :Bonjour à tous,

On ressort le topic... :)

Hier, beau temps en Lorraine (je le précise, ce n'est pas courant :D ), démarrage et hop un beau voyant PGM-FI qui s'allume et me donne (sauf erreur de ma part) un code 34. :(

Résultat : pas de balade et retour dans son antre direct... :?

D'aprés ce que je lis, cela vous est arrivé environ à 15000km et/ou 2 à 3 ans.

Ma grosse noire est une k11 avec un peu plus de 16000km.

J'attends demain matin pour joindre mon concess fermé le lundi et on va voir sa réponse.
Quid de la mise à jour dont vous parlez plus haut ?
Pour ceux qui ont eu le droit au coup de WD40, cela a-t-il été suffisant ?

Je vous tiens au courant demain
Moi je te dirai

Défaut servomoteur de la valve à l'échappement ......... soit disant rare ............... mais en fait assez courant

Soit elle est grippée et son temps de fonctionnement est trop long ou elle est morte :cry2:

Tu peux essayer le WD40 si elle est grippée.

;v
Modifié en dernier par Kiriki le lun. 16 juin 2014 14:00, modifié 1 fois.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
Domi31
Membre régulier(e)
Membre régulier(e)
Messages : 121
Enregistré le : mer. 25 janv. 2012 17:54
Votre moto (type, année, couleur) : Cbf1000fa travel 2012
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Domi31 » lun. 16 juin 2014 13:33

Le code 34 n’empêche pas de rouler, rien à craindre, juste un peu plus de conso.
Le WD40, c'est magique mais il y a des limites. Cette solution m'avais été indiquée par le mécano de mon premier concessionnaire, le même qui me conseillait de ne pas rouler sous la pluie. Mais bon ca coute rien d'essayer.
Dans mon cas la valve dépassée la butée de fin de course. La seule solution était de débrancher les câbles coté valve et de la faire revenir en arrière à la main. Mais ça revenait très rapidement.
Depuis la mise à jour du soft plus de problèmes.

Avatar du membre
willy54
Membre
Membre
Messages : 63
Enregistré le : sam. 26 févr. 2011 22:49
Votre moto (type, année, couleur) : CBF 1000 F Travel Edition Black K11
Localisation : Joeuf, 54, Lorraine
A remercié : 0
A été remercié : 0
Contact :

Re: Témoin PGM-FI

Message par willy54 » mar. 17 juin 2014 11:49

Bonjour,

Pour Fred : En effet, je pense passer chez Honda Talange

1er contact au téléphone ce matin :

* Je peux rouler ça ne pose pas de soucis
* la personne que j'ai eu au téléphone m'a annoncé directement (sachant que la moto n'est plus sous garantie) qu'il n'y a que 2 solutions à savoir : supprimer la fameuse valve ou remplacement du moteur pas à pas (soit + de 350/400€). :cry:
* pour ce qui est de la Mise à jour du soft, il m'a confirmé qu'il n'y en avait pas sur la cbf1000 :?

Voilà pour aujourd'hui...à suivre pour savoir quelle décision prendre...
L'avantage d'être intelligent, c'est qu'on peut toujours faire l'imbécile, alors que l'inverse est totalement impossible
Moto : ER6F K9 Bleu Candy Plasma 24/03/2010-26/02/2011(6487km)vendue
CBF 1000 F Travel Edition Black K11 08/03/2011->17828km

Avatar du membre
Domi31
Membre régulier(e)
Membre régulier(e)
Messages : 121
Enregistré le : mer. 25 janv. 2012 17:54
Votre moto (type, année, couleur) : Cbf1000fa travel 2012
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Domi31 » mar. 17 juin 2014 16:00

Demande leur de contacter leur DR.
Lorsque je suis aller chez le concessionnaire il m'a dit qu'il n'y en avait pas (comme toi), j'ai donc contacté Honda France qui m'a dit qu'il y en avait une mais que l'info n’était pas forcément "redescendue", qu'il fallait que le mécano contacte son DR...
Un petit coup de téléphone pour économiser 300 ou 400€, mois j’hésite pas.

Avatar du membre
willy54
Membre
Membre
Messages : 63
Enregistré le : sam. 26 févr. 2011 22:49
Votre moto (type, année, couleur) : CBF 1000 F Travel Edition Black K11
Localisation : Joeuf, 54, Lorraine
A remercié : 0
A été remercié : 0
Contact :

Re: Témoin PGM-FI

Message par willy54 » lun. 30 juin 2014 17:59

Bonjour à tous,

Retour sur le sujet...

En effet Domi, le petit coup de téléphone chez Honda France m'a confirmé la mise à jour.

Passage chez Honda à Laxou du coup, j'avoue que le concess que je découvre à bien rigolé quand je lui ai raconté mon histoire avec le concess qui m'a vendu la bête.

Pour finir, rdv le 18/07 pour voir ce qui se passe sur la grosse noire mais confirmation que cela n'empêche pas de rouler en attendant.

Je vous tiens au courant...

;v
L'avantage d'être intelligent, c'est qu'on peut toujours faire l'imbécile, alors que l'inverse est totalement impossible
Moto : ER6F K9 Bleu Candy Plasma 24/03/2010-26/02/2011(6487km)vendue
CBF 1000 F Travel Edition Black K11 08/03/2011->17828km

charly64000
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : dim. 4 mars 2012 00:15
Votre moto (type, année, couleur) : CBF 1000 F
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par charly64000 » dim. 13 juil. 2014 21:43

bonjour,
Merci pour ces indications car idem pour moi. Un peu avant les 6000 km, allumage du voyant et verdict : valve bloquée. Déblocage et un coup de WD 40 mais le mecano n'etait pas au jus de cette panne et a mis un certin temps a intervenir. Intervention sous garantie. Deuxieme allumage du voyant a 10 000 km. Idem el la cause etait soit que je monte pas assez dans les tours pour l'ouvrir ou alors c'etait la pluie. Allé un autre coup de WD 40. Durée de l"intervention a peine 15 min et gratos.
Mais bon aucune intervention serieuse, que du bricolage et je m'attends a ce que cela revienne. La prochaine fois vais y aller avec d'autres arguments et merci encore de vos observations.
@+

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3585
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 25 fois

Re: Témoin PGM-FI

Message par Kiriki » dim. 13 juil. 2014 22:54

Domi31 a écrit :Demande leur de contacter leur DR.
Lorsque je suis aller chez le concessionnaire il m'a dit qu'il n'y en avait pas (comme toi), j'ai donc contacté Honda France qui m'a dit qu'il y en avait une mais que l'info n’était pas forcément "redescendue", qu'il fallait que le mécano contacte son DR...
Un petit coup de téléphone pour économiser 300 ou 400€, mois j’hésite pas.
Souvent ils préfèrent dire NON
Il n'y a pas de mise à jour et cela pour au moins cinq raisons
1) l'info n'est pas redescendue ou perdue dans la paperasse. La ou le secrétaire ont confondu la note technique avec une simple documentation :mrgreen:
2) Ils ne savent pas faire car ils ne maitrisent pas le terminal portable pour faire la mise à jour.
3) ils attendent une formation de Honda France
4) la note technique est en Japonais :mdr:
5) si on peut faire casquer le client .............. super pour le tableau de chasse :mrgreen:

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
Mabuse84
Vraie pipelette ....
Vraie pipelette ....
Messages : 2362
Enregistré le : jeu. 10 janv. 2013 14:33
Votre moto (type, année, couleur) : Honda CBF 1000 FA 2011 ROUGE
Localisation : VAUCLUSE
A remercié : 0
A été remercié : 1 fois

Re: Témoin PGM-FI

Message par Mabuse84 » lun. 14 juil. 2014 00:03

De toute maniere cette valve c'est un systeme a la noix...de japonais.Ou un gros délire d'ingénieur...pour un tantinet de souplesse à bas régime...qui n'a pas l'air de manquer à ceux qui ont changé de pot, à ceux qui ont le modele précédent depourvu de valve, et peut-être aussi à ceux qui ont fait la mise à jour du soft, car si c'est du à un probleme de butée mécanique je ne suis pas sur qu'une modif software soit un bon remede...Limitation de la rotation au niveau du servo et la valve ne s'ouvre plus a fond ni ne se referme à fond ? Difficile a croire je trouve....A mon avis le soft la bloque en ouverture et ne renvoie plus d'info de dysfonctionnement et le tour (c'est le cas de le dire) est joué... :mrgreen:

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3585
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 25 fois

Re: Témoin PGM-FI

Message par Kiriki » lun. 14 juil. 2014 00:41

Mabuse84 a écrit :De toute maniere cette valve c'est un systeme a la noix...de japonais.Ou un gros délire d'ingénieur...pour un tantinet de souplesse à bas régime...qui n'a pas l'air de manquer à ceux qui ont changé de pot, à ceux qui ont le modele précédent depourvu de valve, et peut-être aussi à ceux qui ont fait la mise à jour du soft, car si c'est du à un probleme de butée mécanique je ne suis pas sur qu'une modif software soit un bon remede...Limitation de la rotation au niveau du servo et la valve ne s'ouvre plus a fond ni ne se referme à fond ? Difficile a croire je trouve....A mon avis le soft la bloque en ouverture et ne renvoie plus d'info de dysfonctionnement et le tour (c'est le cas de le dire) est joué... :mrgreen:
Tout à fait d'accord et on peut rajouter: pour satisfaire les Gugus Européens qui nous pondent des normes soit-disant pour lutter contre la pollution et le réchauffement de la planète. En attendant c'est la carte bleue qui chauffe sans résoudre le problème :roll:

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Artla
Membre
Membre
Messages : 34
Enregistré le : mar. 2 août 2011 14:34
Votre moto (type, année, couleur) : CBF 1000 FA 2013 Blanche
Localisation : Paris
A remercié : 0
A été remercié : 0

Re: Témoin PGM-FI

Message par Artla » ven. 18 juil. 2014 15:09

Je suis allé faire le plein tout à l'heure et même problème que vous, pb de valve, d'ailleurs lors d'un allumage j'ai entendu le servomoteur de celle ci bouger et le témoin s'est rallumé.
Elle a 8000 km
Fev 2014 CBF 1000 FA Blanche
Nov 2010 -> Fev 2014 CBF 600 SA8 Grise (23000 -> 60000 km)

Répondre