CBF 1000 F démarrage difficile sur la latérale !?

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar de l’utilisateur
DOM'56
Superstar !!!
Superstar !!!
Posts : 4106
Inscription : mar. 23 mars 2010 17:11
Votre moto (type, année, couleur) : YAMAHA 600 FAZER 2003
Localisation : INZINZAC- LOCHRIST ( Morbihan)

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar DOM'56 » mar. 5 févr. 2013 14:49

Hello :P .Pour l'instant,mon huile ayant 1000 kms et les températures étant un peu remontées,ce phénomène déplaisant ::grrr:: s'est grandement atténué :!:
Je verrai pour un rajout de Mécacyl ou une huile plus fluide,je me tâte..... oOOo
Bonne route. ;v
Quand le dernier arbre aura été abattu,quand la dernière rivière aura été empoisonnée,quand le dernier poisson aura été pêché,alors on saura que l'argent ne se mange pas.GERONIMO

FZS600 FAZER : 126000 le 13/01/2014 . 130000 kms le 18/04/2014 . 132000 le 27/05/2014 . 140000 kms le 15/09/2014 .

Avatar de l’utilisateur
DOM'56
Superstar !!!
Superstar !!!
Posts : 4106
Inscription : mar. 23 mars 2010 17:11
Votre moto (type, année, couleur) : YAMAHA 600 FAZER 2003
Localisation : INZINZAC- LOCHRIST ( Morbihan)

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar DOM'56 » mer. 13 mars 2013 19:00

Coucou :P . Je reviens pour poser une question à ceux qui ont ce problème: est-ce que votre moto est tombée :// :?:
Merci pour vos réponses et bonne route. ;v
Quand le dernier arbre aura été abattu,quand la dernière rivière aura été empoisonnée,quand le dernier poisson aura été pêché,alors on saura que l'argent ne se mange pas.GERONIMO

FZS600 FAZER : 126000 le 13/01/2014 . 130000 kms le 18/04/2014 . 132000 le 27/05/2014 . 140000 kms le 15/09/2014 .

Avatar de l’utilisateur
Kiriki
Superstar !!!
Superstar !!!
Posts : 3108
Inscription : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Région Centre entre Gatinais et Sologne

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar Kiriki » mer. 13 mars 2013 20:23

Bonsoir Dom'56,

Après relecture de tous les messages concernant ce problème (tu n'es pas le seul malheureusement) je ne pense pas que ta chute ait quelque chose à voir dans la difficulté de démarrer sur la latérale. Pour moi tant que tu n'auras pas changé le contacteur de neutre tu auras des problèmes. Il est placé à droite et à l'arrière du bloc moteur et c'est vrai pas très accessible. Il faut démonter partiellement les platines qui gênent . Lorsque tu es sur la latérale la moto est penchée sur la gauche et la pièce qui actionne le switch ne doit pas pousser suffisamment le contacteur (certainement à cause de l'usure). Par contre sur la centrale, elle doit trouver un meilleur appui et la détection du neutre se fait mieux.
C'est la seule piste viable à partir du moment ou les contacts de la clé, du coupe circuit, de l'embrayage, de la béquille latérale, du détecteur d'inclinaison et les diodes sont bonnes.
Pour valider mon idée il me faudrait un éclaté bien détaillé du moteur et de la boite de vitesse........donc si quelqu'un possède les plans je suis preneur ......

Il faudra un moment ou un autre passer par là, sinon pour contourner le problème, il faut replier la latérale et débrayer ce qui a la même action que le neutre seul sur la centrale.

ALLUMAGE 1000A.jpg


DEMARRAGE 1000A.jpg


NEUTRAL SWITCH.jpg


NEUTRAL SWITCH POSITION.jpg


;v
Vous ne pouvez pas consulter les fichiers insérés à ce message.
Dernière édition par Kiriki le sam. 30 nov. 2013 01:04, édité 1 fois.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 40 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ......

Avatar de l’utilisateur
DOM'56
Superstar !!!
Superstar !!!
Posts : 4106
Inscription : mar. 23 mars 2010 17:11
Votre moto (type, année, couleur) : YAMAHA 600 FAZER 2003
Localisation : INZINZAC- LOCHRIST ( Morbihan)

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar DOM'56 » mer. 13 mars 2013 22:02

Hello :P .Merci Kiriki :wink: . Je m’attellerais au remplacement de ce contacteur aux beaux jours, ça m'a l'air un peu galère et je ne tiens pas à déposer le moteur comme préconisé pour effectuer cette opération ://
J'y ai déjà jeté un coup d'oeil,je pense qu'en démontant quelques périphériques,y'a moyen de moyenner :mrgreen:
A bientôt et bonne route. ;v
Quand le dernier arbre aura été abattu,quand la dernière rivière aura été empoisonnée,quand le dernier poisson aura été pêché,alors on saura que l'argent ne se mange pas.GERONIMO

FZS600 FAZER : 126000 le 13/01/2014 . 130000 kms le 18/04/2014 . 132000 le 27/05/2014 . 140000 kms le 15/09/2014 .

Avatar de l’utilisateur
Boneshaker
Membre actif / active
Membre actif / active
Posts : 388
Inscription : dim. 13 févr. 2011 12:04
Votre moto (type, année, couleur) : CBF 1000 A -TE- 2008 Jaune
Localisation : Morbihan le WE et Paris la semaine

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar Boneshaker » mer. 13 mars 2013 22:59

Je ne sais pas du tout s'il y a quelque chose à voir avec cette panne, mais en ce qui concerne ma mimille, elle ne demarre pas du tout lorsque je la place dans la montée du garage (en sous sol) et au quart de tour lorsqu'elle elle est sur un plan horizontal. En revanche aucun de souci sur la latérale si plan horizontal.

Et si en ce qui concerne la truffe le capteur d'angle était déréglé ou un peu détérioré ? Comment marche ce truc ?

Je n'ose imaginer un capteur type flipper pour les "tilt" de nos jeunes années...lol..

Bon courage..
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar de l’utilisateur
DOM'56
Superstar !!!
Superstar !!!
Posts : 4106
Inscription : mar. 23 mars 2010 17:11
Votre moto (type, année, couleur) : YAMAHA 600 FAZER 2003
Localisation : INZINZAC- LOCHRIST ( Morbihan)

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar DOM'56 » mer. 25 sept. 2013 18:53

Kikou :P .Un petit UP :!: Quelqu'un a solutionné ce souci :?:
Bonne route. ;v
Quand le dernier arbre aura été abattu,quand la dernière rivière aura été empoisonnée,quand le dernier poisson aura été pêché,alors on saura que l'argent ne se mange pas.GERONIMO

FZS600 FAZER : 126000 le 13/01/2014 . 130000 kms le 18/04/2014 . 132000 le 27/05/2014 . 140000 kms le 15/09/2014 .

spinout
Membre
Membre
Posts : 32
Inscription : ven. 28 oct. 2011 22:59

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar spinout » mar. 4 févr. 2014 01:08

J'ai un problème similaire avec ma CBF1000FA qui vient juste de sortir de garantie (2 ans).

Pour moi, je démarre sans pb, moto droite, béquille repliée, neutre engagé. Si je déploie la béquille sans rien toucher (moto droite et neutre engagé), ça ne démarre plus ou hyper difficilement.

Par chance, j'ai déjà indiqué le pb avant la fin de garantie. On m'a changé le stator sous garantie mais j'y ai laissé une batterie.
Malgré ça, le pb persiste. Ce que je vois, c'est que c'est un défaut "classique" et donc, que ça doit être traité sous garantie.

Le constat du garage (qui n'a pas trouvé le pb, c'est moi en faisant des manips par hasard) est qu'il faut changer le capteur de béquille latérale (80€).

Je ne comprends pas ce que vient faire cette béquille dans le circuit d'allumage si le neutre est engagé !

Y a t-il une soluce à ce pb ?

Avatar de l’utilisateur
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Posts : 10062
Inscription : mar. 22 févr. 2005 09:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
Contact :

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar Adrien B. » mar. 4 févr. 2014 09:17

Lorsqu'une vitesse est engagée, la masse servant à l'allumage passe par le contacteur de la béquille, si on déploie la béquille, on coupe cette masse qui doit alors trouver un autre chemin pour permettre l'allumage. Si la boîte est au point mort, il y a normalement le contacteur de point mort qui assure cette masse, mais si une vitesse est enclenchée, il n'y a plus de masse pour le circuit d'allumage, et la moto ne démarre pas.

Ce que vous décrivez comme problème ressemble à une mauvaise mise à la masse par le circuit du contacteur de point mort, ce qui limite le passage du courant et provoque des chutes de tension qui gènent le bon fonctionnement de l'allumage. Lorsque vous repliez la béquille, son contacteur vient proposer une meilleure masse et la moto démarre mieux.

Sur les schémas indiqués plus haut, et s'ils correspondent à la 1000F (mais je sens bien que Honda aura changé les couleurs), il faudrait venir mesurer la résistance entre la masse (le cadre de la moto ou le - de la batterie) et les fils G/W et G/R avec la béquille relevée et dépliée et en actionnant l'embrayage.
Image

Avatar de l’utilisateur
Kiriki
Superstar !!!
Superstar !!!
Posts : 3108
Inscription : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Région Centre entre Gatinais et Sologne

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar Kiriki » mar. 4 févr. 2014 19:23

spinout a écrit :J'ai un problème similaire avec ma CBF1000FA qui vient juste de sortir de garantie (2 ans).

Pour moi, je démarre sans pb, moto droite, béquille repliée, neutre engagé.


viewtopic.php?f=2&t=20888&start=30#p486245

C'est normal: le contacteur de neutre ou de PM allume la petite lampe verte, autorise le lancement du moteur par le démarreur et envoie une masse sur le CDI pour information (fil LG en général). L'autorisation de démarrage peut être aussi validée par la béquille repliée avec mise à la masse et envoi d'un ordre au CDI fil GW en général. Deux contacts avec des fonctions différentes.

spinout a écrit : Si je déploie la béquille sans rien toucher (moto droite et neutre engagé), ça ne démarre plus ou hyper difficilement.


Béquille dépliée, pour démarrer il te faut être au neutre ou PM impérativement. C'est ton cas mais il te faut aussi un contact franc sur le contacteur de neutre.
En effet celui-ci peut-être légèrement usé pour permettre un passage de courant suffisant pour allumer la Led qui ne demande que quelques milliampère mais trop faible pour actionner le relais de puissance qui va commander le démarreur. Et il y a aussi une liaison après le contacteur de neutre vers le CDI ou l'ECM pour lui dire que l'on est au PM. Cette info est une masse. Si elle est merdique le démarrage sera aléatoire. En secouant la moto tout peut revenir dans l'ordre.


spinout a écrit : Par chance, j'ai déjà indiqué le pb avant la fin de garantie. On m'a changé le stator sous garantie mais j'y ai laissé une batterie.
Malgré ça, le pb persiste. Ce que je vois, c'est que c'est un défaut "classique" et donc, que ça doit être traité sous garantie.

Le constat du garage (qui n'a pas trouvé le pb, c'est moi en faisant des manips par hasard) est qu'il faut changer le capteur de béquille latérale (80€).


Pour moi ton contact de béquille latérale est bon mais pour le vérifier tu fais les tests suivants
Repliée tu peux démarrer avec le neutre ou avec une vitesse engagée et embrayage serré
Déployée, tu ne peux pas démarrer avec une vitesse engagée et embrayage serré

spinout a écrit : Je ne comprends pas ce que vient faire cette béquille dans le circuit d'allumage si le neutre est engagé !

Y a t-il une soluce à ce pb ?


En dernier pour valider le capteur de PM défectueux:
Tu démarres toujours dans les conditions suivantes
Moto droite, béquille latérale dépliée et au neutre.
Si elle ne démarre pas aussitôt, alors que la lampe verte est allumée
Alors tu relèves la béquille et elle doit démarrer au quart de tour.

Ce qui prouve que le contact de la latérale fait bien son boulot donc celui qui "merde" c'est celui de point mort mais très mal placé coté accessibilité sur les 1000. C'est pourquoi souvent on s'oriente sur le contact de la latérale très accessible .............

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 40 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ......

spinout
Membre
Membre
Posts : 32
Inscription : ven. 28 oct. 2011 22:59

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar spinout » mer. 5 févr. 2014 22:30

Tes explications sont très claires kiriki.

Je vais faire le test de démarrage que tu propose
Pour moi ton contact de béquille latérale est bon mais pour le vérifier tu fais les tests suivants
Repliée tu peux démarrer avec le neutre ou avec une vitesse engagée et embrayage serré
Déployée, tu ne peux pas démarrer avec une vitesse engagée et embrayage serré


La suite demain

Avatar de l’utilisateur
Kiriki
Superstar !!!
Superstar !!!
Posts : 3108
Inscription : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Région Centre entre Gatinais et Sologne

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar Kiriki » jeu. 6 févr. 2014 00:07

spinout a écrit :Tes explications sont très claires kiriki.

Je vais faire le test de démarrage que tu propose
Pour moi ton contact de béquille latérale est bon mais pour le vérifier tu fais les tests suivants
Repliée tu peux démarrer avec le neutre ou avec une vitesse engagée et embrayage serré
Déployée, tu ne peux pas démarrer avec une vitesse engagée et embrayage serré


La suite demain


Bonsoir,

J'ai ajouté quelques infos dans

viewtopic.php?f=19&t=22590&p=518259#p518259

Pour essayer d'être plus clair

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 40 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ......

Avatar de l’utilisateur
macdingue
Membre
Membre
Posts : 47
Inscription : dim. 25 août 2013 19:03
Votre moto (type, année, couleur) : CBF 1000 de 2007

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar macdingue » sam. 24 mai 2014 22:42

Voici ma petite expérience :


Bon, j'ai déposé mon CBF chez Honda Jeudi dernier, pour changer le kit chaine (qui était juste mais bon ...) mais surtout pour remplacer ce fameux capteur de point neutre qui commencait sérieusement à me gonfler :cry2: voyant éteint dès que le moteur était chaud .. et difficulté à démarrer.

Bref, après recherche sur les forums, je lis ici et là "dépose du moteur obligatoire" et puis un post d'un gars qui n'a pas eu cette opération de dépose chez son concess .... donc rdv pris, je demande si dépose du moteur est obligatoire, il regarde son ordi, et je lui demande de regarder le plan du moteur, là il me dit "et puis quoi encore, juste le pris de la piece" soit 23 roro :D



Donc ce matin je téléphone pour savoir si je pouvais récupérer mon CBF dans l'après midi ? là le mécano me dit qu'ils ont changé le kit chaine et pas le capteur car dépose du moteur d'après le manuel }-D

Bougez pas j'arrive ... je me pointe, il me dit que sur leur fiche technique c'est donné pour 15 min de boulot et que le manuel Honda dit de déposer le moteur :// et je vous dit pas le temps de MO :// ://

Je fais un peu pression, et dit si il faut y mettre une heure ou deux de MO, allez vous vous y remettez .......... et que ça marche pour la varajura ....

Je rentre à la maison, bricole un peu, là le portable sonne, c'est le mécano "bon cela à été plus rapide, il faut juste démonter le support cale pried droit et hop accessible ... :tiens:

Alors là je dis :nein: Monsieur HONDA, y a quand même des ingénieurs derrière tout ça, et bien heureusement que cette histoire fini bien, et j'espère que ce post sera utilil un jour à quelqu'un d'autre :D

Avatar de l’utilisateur
Nanar
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Posts : 7
Inscription : mar. 25 févr. 2014 12:59
Votre moto (type, année, couleur) : HONDA CBF 1000 FA 2010
Localisation : St Joseph

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar Nanar » mer. 20 août 2014 15:35

Alors Est-ce que le changement du capteur a résolu le problème?
la mienne a le problème de manière aléatoire, je démarre toujours sur la béquille latérale.
Partir, c'est pourrir un pneu! (Joe bar team)

Avatar de l’utilisateur
macdingue
Membre
Membre
Posts : 47
Inscription : dim. 25 août 2013 19:03
Votre moto (type, année, couleur) : CBF 1000 de 2007

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar macdingue » mer. 20 août 2014 16:42

Salut,

Oui le changement du capteur à été efficace. Le voyant point neutre fonctionne normalement :D

spinout
Membre
Membre
Posts : 32
Inscription : ven. 28 oct. 2011 22:59

Re: CBF 1000 F démarrage difficile sur la latérale !?

Postpar spinout » sam. 4 oct. 2014 21:42

spinout a écrit :Tes explications sont très claires kiriki.

Je vais faire le test de démarrage que tu propose
Pour moi ton contact de béquille latérale est bon mais pour le vérifier tu fais les tests suivants
Repliée tu peux démarrer avec le neutre ou avec une vitesse engagée et embrayage serré
Déployée, tu ne peux pas démarrer avec une vitesse engagée et embrayage serré


La suite demain


Une journée bien longue :oops: ...

Les tests ont confirmé les propos de kiriki. C'était bien le contacteur de point mort. Le concess, sur la base des résultats des tests de kiriki, n'a pas bronché et a validé le diagnostic. Ca a bien été pris sous garantie (le défaut avait été constaté avant la fin de garantie). Mais comme ce contact de PM est mal placé, (nécessite une dépose du moteur), il faut trouver le bon moment pour le faire. J'en ai profité pour faire ça cet été.
Mimile est de nouveau comme neuve mais ça m'a quand même coûté une batterie neuve cette histoire !

MERCI KIRIKI ;v ;v ;v

PS: je ne fais que 2x8 km par jour. On va voir la durée de la batterie, mais pour l'instant aucun pb !


  • Sujets similaires
    Réponses
    Vues
    Dernier Post

Revenir vers « L'atelier : technique et mécanique sur les CBF »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Yahoo [Bot] et 2 invités