Page 3 sur 7

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 9 janv. 2013 10:39
par la truffe au vent
Bon ben ce matin j'ai eu honda france au téléphone apres avoir exposé mon probléme, le charmant monsieur des relations clients du sav m'a dit que si le concess faisait une demande de prise en charge de la batterie en même temps que le stator il y avait de forte chance qu'elle soit prise ne garantie....

J'ai appellé le concess qui va faire la demande...Il ne l'avait pas fait car habituellement pour les modéle 2006, la prise en charge des batteries n'étaient pas accordée lors des remplacements de stator en extenssion de garantie....

Affaire à suivre...

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 9 janv. 2013 12:04
par Adrien B.
Les batteries sont du consommable, il n'y a qu'une garantie limitée. Une batterie fatiguée ne sera jamais prise sous garantie. Une batterie dont l'acide fuit, c'est pas normal, donc oui, garantie ; une batterie de 1 an qui ne tient plus la charge, rien ne peut prouver au fabricant qu'elle a bien été utilisée et qu'elle n'a pas subi de contraintes non prévues, donc pas de garantie, ou alors au bon vouloir du revendeur et du fabricant.

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 9 janv. 2013 17:04
par DOM'56
Hello,re-moi :wink: . Mais tout ceci ne nous apporte pas encore la solution du topic original,démarrage difficile sur la béquille latérale,le contacteur de point mort aurait-il quelque chose à voir là dedans :?:
Alors ,quelqu'un a une :idea: lumineuse :?:
Bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 16 janv. 2013 17:51
par DOM'56
Alors,toujours pas d'autres idées :?: .Car comme je l'ai dis,j'ai changé le contacteur de béquille,les contacts de sécurité embrayage sont nickel,la diode à coté des fusibles est rutilante......ALORS ://
Bonne route et merci d'avance au(x) génie(s) qui trouvera LA SOLUTION :!: ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : ven. 18 janv. 2013 12:51
par DOM'56
DOM'56 a écrit :Alors,toujours pas d'autres idées :?: .Car comme je l'ai dis,j'ai changé le contacteur de béquille,les contacts de sécurité embrayage sont nickel,la diode à coté des fusibles est rutilante......ALORS ://
Bonne route et merci d'avance au(x) génie(s) qui trouvera LA SOLUTION :!: ;v
Alors,l'hiver congèle les neurones :?: :mrgreen:
Bon week et bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : lun. 21 janv. 2013 18:38
par DOM'56
Hello :P .Pas d'autres idées :// :wink:
Bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 22 janv. 2013 10:52
par Triskell
Si elle est penchée sur le côté, mais béquille repliée en position 'route', elle a toujours un souci à démarrer ?

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 22 janv. 2013 20:30
par COPELANDO64
le 1er qui essaye se casse la g....le!!!!! :out:

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 23 janv. 2013 14:32
par Maverick
Avez-vous aussi pensé au "capteur d'angle" :roll: (le moteur se coupe automatiquement lorsque la moto atteint un certain angle d'inclinaison... avant la chute quoi...) qui pourrait aussi influencer le démarrage.

Perso, j'ai eu le cas et j'ai dû attendre +-30 secondes avant de pouvoir redémarrer.

:wink:

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 23 janv. 2013 17:12
par DOM'56
Maverick a écrit :Avez-vous aussi pensé au "capteur d'angle" :roll: (le moteur se coupe automatiquement lorsque la moto atteint un certain angle d'inclinaison... avant la chute quoi...) qui pourrait aussi influencer le démarrage.

Perso, j'ai eu le cas et j'ai dû attendre +-30 secondes avant de pouvoir redémarrer.

:wink:
Hello :P .J'en ai parlé à mon mécano de ce fameux capteur d'angle,ce n'est pas ça ://
Maintenant,à part un léger dysfonctionnement du contacteur de point mort,je ne vois pas :///
Bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : sam. 26 janv. 2013 09:00
par DOM'56
Hello :P .Alors,pas de nouvelles idées sur ce problème :?:
Bon week et bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : sam. 26 janv. 2013 21:04
par plexy
est ce que çà le fait a chaque fois?

a tu essayé de la redresser avant de mettre le contact avec la clef?

y a t'il moyen de vérifier facilement que le relais de pompe à essence colle bien à la mise du contact? (la pompe doit fonctionner quelques secondes a à la mise du contact)

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : sam. 26 janv. 2013 23:20
par Kiriki
Si cela peut servir

download/file.php?id=22041

Et j'attends vos suggestions pour d'éventuelles modifs

;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : dim. 27 janv. 2013 07:53
par plexy
joli boulot Kiriki

mais si Dom pouvait rappeler les symptomes, il me semble que le démarreur tourne mais que le moteur ne démarre pas sauf en insistant comme si il était noyé


et La truffe au vent, a t'il encore des problème de démarrage depuis le changement de batterie ?

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : dim. 27 janv. 2013 08:09
par DOM'56
plexy a écrit :joli boulot Kiriki

mais si Dom pouvait rappeler les symptomes, il me semble que le démarreur tourne mais que le moteur ne démarre pas sauf en insistant comme si il était noyé


et La truffe au vent, a t'il encore des problème de démarrage depuis le changement de batterie ?
Hello. :P .Sur la mienne,quand ce souci arrive,en insistant elle démarre quand même sur la latérale oOOo ,mais sans noyer le moteur :!: .J'ai l'impression que le temps humide n'arrange pas ce souci,mais même l'été,ça peut arriver,mais beaucoup plus rarement ://
On va y arriver à solutionner ce problème OO
Bon dimanche et bonne route. ;v