Page 4 sur 7

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : dim. 27 janv. 2013 16:44
par Maverick
Le souci de démarrage est apparu quand ? A quel km ?
Rien au niveau de la rouille, contact et autres ? :roll:

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : lun. 28 janv. 2013 20:50
par rdr
Maverick a écrit :Le souci de démarrage est apparu quand ? A quel km ?
Rien au niveau de la rouille, contact et autres ? :roll:
à la dernière intervention de DOM56, j'ai un peu la même idée: quand ça arrive, tu mets la cbf verticalement et tu enlèves+remets la lattérale plusieurs fois avant d'essayer de démarrer

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : lun. 28 janv. 2013 23:22
par Maverick
Je suis curieux de connaître la solution car franchement, je n'ai jamais eu pareil souci avec mes motos... CBF, Pan ou Crosstourer
oOOo

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 00:19
par Kiriki
Peut-être un début de réponse à partir d'une idée de Dom'56
à la dernière intervention de DOM56, j'ai un peu la même idée: quand ça arrive, tu mets la cbf verticalement et tu enlèves+remets la latérale plusieurs fois avant d'essayer de démarrer

Sur ce schéma la latérale ne joue pas si le témoin et le contacteur de neutre fonctionnent correctement
Donc la latérale est une fausse piste
Demarrage sur latérale.PDF
Par contre sur ce schéma emprunté à la 1000CBF
Si le capteur d'angle reste ouvert (défaut ou mauvais réglage) les relais de coupure moteur + pompe à essence seront désarmés et le moteur ne démarre pas.
Par contre cela n'empêchera pas au démarreur de tourner
Et si l'on secoue un peu la machine cela a peut être un effet sur un relais merdique ou le capteur d'angle :fui: oOOo NN :?: :idea:
sécurité angle.PDF
A vérifier

Mais en absence de réponse on peut parler très longtemps dans le vide :fui: :fui:

;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 19:18
par DOM'56
Hello :P .Comme je l'ai dit,sur la mienne quand ça cafouille,soit j'insiste un peu et ça démarre,soit je met sur centrale,ou je replie la latérale,et ça démarre aussi :!:
Je re-précise que le contacteur de béquille a été changé ,que ça na vient pas du capteur d'angle,que les commodos et autres sécurité d'embrayage sont ok :!:
Que dire de plus,à part un problème avec le contacteur de point mort,je ne vois pas ://
Bonne soirée et bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 21:56
par NiniLaFrime
Pour le contacteur de point mort ça m'étonnerait.
D'une part c'est à chaud qu'il est pénible, rarement à froid.
Et puis surtout si il ne fait pas contact il n'y a pas de doute : ça se voit car le témoin au tableau de bord ne s'allume pas.

Les 1000 étant à injection, ça n'a surement rien à voir avec la CBF500 qui tenait mieux le ralenti à froid en étant verticale qu'en étant sur la latérale...
(blague des carbus je suppose).

Si tout le circuit électrique de démarreur est vérifié, il reste l'alimentation en essence...

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 22:10
par Kiriki
DOM'56 a écrit :Hello :P .Comme je l'ai dit,sur la mienne quand ça cafouille,soit j'insiste un peu et ça démarre,soit je met sur centrale,ou je replie la latérale,et ça démarre aussi :!:
Je re-précise que le contacteur de béquille a été changé ,que ça na vient pas du capteur d'angle,que les commodos et autres sécurité d'embrayage sont ok :!:
Que dire de plus,à part un problème avec le contacteur de point mort,je ne vois pas ://
Bonne soirée et bonne route. ;v
Je pense qu'il faut laisser et attendre la vraie panne, c'est plus facile à dépanner. J'avais une vieille Opel à essence (+ de 300000 km) et pendant 2 ans j'avais de temps en temps une coupure moteur de quelques dixièmes de secondes en roulant. C'était vraiment ch OOO . Impossible de trouver le défaut. A chaque fois que je testais les modules et capteurs tout était bon. Et un jour tout c'est arrêté brutalement mais devant la porte du garage :fui:
Verdict capteur à effet hall de positionnement moteur.

Moralité, maintenant j'attends la vraie panne.

;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 22:19
par NiniLaFrime
Les joies des pannes fugitives :lol: C'est plus facile à dépanner mais t'es en rade OOO

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 22:41
par Kiriki
L'avantage tu changes que la pièce incriminée. C'est moins cher mais si tu es à 600 km de chez toi oOOo Hello l'assistance. J'ai testé avec une Golf en montagne à 30 bornes du premier patelin (panne de la pompe électrique de gavage). Heureusement il faisait beau et on avait de quoi manger et une bonne bouteille dans le coffre ......On a tout consommé et après on a appelé le dépanneur .... Bon souvenir sauf la facture OO

;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 22:46
par rdr
DOM'56 a écrit :Hello :P .Comme je l'ai dit,sur la mienne quand ça cafouille,soit j'insiste un peu et ça démarre,soit je met sur centrale,ou je replie la latérale,et ça démarre aussi :!:
Je re-précise que le contacteur de béquille a été changé ,que ça na vient pas du capteur d'angle,que les commodos et autres sécurité d'embrayage sont ok :!:
Que dire de plus,à part un problème avec le contacteur de point mort,je ne vois pas ://
Bonne soirée et bonne route. ;v
si ce n'est pas le contacteur de béquille, c'et peut -etre les fils qui y sont raccordés... À suivre à la loupe (ou au voltmètre, suivant ton côté Holmesien)

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mar. 29 janv. 2013 22:56
par Adrien B.
Et si c'est les fils, ça ferait exactement la même chose que le contacteur. Si le démarreur tourne, c'est que c'est pas un problème électrique sur les capteurs.

Je verrai plutôt un problème de lubrification à froid avec une huile qui se répartit mal lorsque la moto est inclinée ce qui fait perdre de l'efficacité au démarreur.

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 30 janv. 2013 21:10
par DOM'56
Adrien B. a écrit :Et si c'est les fils, ça ferait exactement la même chose que le contacteur. Si le démarreur tourne, c'est que c'est pas un problème électrique sur les capteurs.

Je verrai plutôt un problème de lubrification à froid avec une huile qui se répartit mal lorsque la moto est inclinée ce qui fait perdre de l'efficacité au démarreur.
Hello :P .Bonne idée Adrien OO .En effet,ça le fait plus souvent depuis ma dernière vidange,il y a un mois environ,avec de la 10w40,mais là je n'ai pas remis de Mécacyl,et les températures sont bien plus basses :// . Et effectivement,ce problème surgit plus quand elle est sur latérale sur un sol plat,que sur un léger devers ou elle est moins inclinée :!: .Solution: changer l'huile,5w40,ou remettre mécacyl........... :?: .A méditer :idea:
Bonne soirée et bonne route. ;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 30 janv. 2013 22:09
par Kiriki
DOM'56 a écrit :
Adrien B. a écrit :Et si c'est les fils, ça ferait exactement la même chose que le contacteur. Si le démarreur tourne, c'est que c'est pas un problème électrique sur les capteurs.

Je verrai plutôt un problème de lubrification à froid avec une huile qui se répartit mal lorsque la moto est inclinée ce qui fait perdre de l'efficacité au démarreur.
Hello :P .Bonne idée Adrien OO .En effet,ça le fait plus souvent depuis ma dernière vidange,il y a un mois environ,avec de la 10w40,mais là je n'ai pas remis de Mécacyl,et les températures sont bien plus basses :// . Et effectivement,ce problème surgit plus quand elle est sur latérale sur un sol plat,que sur un léger devers ou elle est moins inclinée :!: .Solution: changer l'huile,5w40,ou remettre mécacyl........... :?: .A méditer :idea:
Bonne soirée et bonne route. ;v
Ou mettre un réchauffeur d'huile électrique comme sur les voitures dans les pays froids (-40°C)

http://www.rechauffeur-moteur.com/avant ... moteur.php

Certes par temps froid l'huile est moins fluide, mais il y a également toute la chaine cinématique de la boite de vitesse à entraîner.
Il suffirait peut-être tout simplement de débrayer (même en étant au point mort pour décoller les disques et éviter la rotation des pignons) pour que la puissance de démarrage soit exclusivement utilisée par le moteur.
Mais par temps froid la batterie souffre également et pour la réchauffer il faut la charger.
Alors un petit coup de CTECK ou d'OPTIMATE une fois par semaine c'est comme de la vitamine ou de l'huile de foie de morue tous les jours :fui: :fui:

;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : jeu. 31 janv. 2013 07:31
par Adrien B.
Perso j'aimais pas ça, l'huile de foie de morue, et j'pense pas que la moto l'apprécie non plus... :lol:

Dom, tu veux dire que tu mettais du Mécacyl avec de la 5W40 ? ://
C'est un peu extrême, ça...
Le Mécacyl, mieux vaut éviter sur les motos à embrayage humide, ça les use prématurément en favorisant les glissements (ce que l'on veut éviter sur un embrayage).

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : jeu. 31 janv. 2013 17:36
par DOM'56
Adrien B. a écrit :Perso j'aimais pas ça, l'huile de foie de morue, et j'pense pas que la moto l'apprécie non plus... :lol:

Dom, tu veux dire que tu mettais du Mécacyl avec de la 5W40 ? ://
C'est un peu extrême, ça...
Le Mécacyl, mieux vaut éviter sur les motos à embrayage humide, ça les use prématurément en favorisant les glissements (ce que l'on veut éviter sur un embrayage).
Hello :P .Non Adrien,je mettais du Mécacyl avec de la 10w40 :!: Comme mon huile est neuve(10w40 toujours),je me tâte : soit je remets du Mécacyl,soit je re - vidange et je mets de la 5w40 pour l'hiver.
bonne soirée et bonne route.Et merci pour toutes vos réponses :wink: . ;v