Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

CBF 1000 F démarrage difficile sur la latérale !?

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Julien85
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 18
Enregistré le : ven. 19 mai 2017 22:54
Votre moto (type, année, couleur) : achat futur CBF1000fa
A remercié : 0
A été remercié : 0

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par Julien85 » ven. 23 juin 2017 19:28

Bonjour, comme prévu capteur point mort changé et démarrage 1/4 de tour sur béquille latérale :D :D :D
Voici comment j'ai procédé. On commence par démontager la selle + carter droit et gauche.
Ensuite on démonte les 2 vis BTR de la pédale de frein puis les 2 vis qui maintiennent la platine + celle du silencieux.
P_20170623_145146_p.jpg
Démontage ensuite du montant droit avec des douilles de 17 en haut et en bas et du 27 au centre.
Ainsi que la vis qui maintient le pot en bas.

P_20170623_151901_p.jpg
On a ensuite accès à ce fameux contacteur point mort,après avoir enlevé le soufflet de protection,on dévisse avec une clé de 8 l'écrou qui maintien le fil, puis il faut une clé coudée à œil de 14 (important, sinon impossible à dévisser), on débloque le contacteur point mort et on finit de dévisser à la main.
P_20170623_165811_p.jpg
Et voilà on procède au vissage du nouveau contacteur avec une nouvelle rondelle cuivre, puis on remonte tout. Et voilà :v_hourra :v_hourra

Franchement j'ai pris mon temps et en 1h30 l'affaire était faite !! ;v

Démarrage sur béquille latérale au 1/4 de tour :bye:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Julien85 le sam. 24 juin 2017 14:37, modifié 1 fois.

Avatar du membre
L'Iguane
..
..
Messages : 2675
Enregistré le : lun. 9 nov. 2015 08:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)
A remercié : 28 fois
A été remercié : 50 fois

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par L'Iguane » ven. 23 juin 2017 19:58

Salut

et content pour toi que tout fonctionne de nouveau !!!

Modos: @ classer dans les fiches non ?

@++
;v
La moto: le plus loin et le plus longtemps possible

Contacter les Modos et Admins

L'orthographe : aide et outils ##### SOUTENEZ LE FORUM,ADHEREZ A L'ASSOCIATION "CBF ATTITUDE"

Avatar du membre
ocx
Accro
Accro
Messages : 1121
Enregistré le : mer. 16 avr. 2014 14:37
Votre moto (type, année, couleur) : CBF 1000 FA 2011 Noire
A remercié : 15 fois
A été remercié : 16 fois

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par ocx » lun. 26 juin 2017 12:31

Julien85,

merci pour ton retour et le tuto agrémenté de photo n|nn
ER6 F abs grise/or 2006 équipée GT de 10/2006 : 0 kms --> 02/2015 : 49.500 kms
CBF1000FA abs noire 2011 équipée GT de 02/2015 : 21 529 kms --> ?? : 29.815 kms

Julien85
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 18
Enregistré le : ven. 19 mai 2017 22:54
Votre moto (type, année, couleur) : achat futur CBF1000fa
A remercié : 0
A été remercié : 0

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par Julien85 » dim. 2 juil. 2017 15:51

Afin de comprendre pourquoi mon capteur point mort est HS au bout de 18 000 kms, j'ai entrepris de le démonter pour mieux cerner son fonctionnement.

Ci dessous mon ancien capteur et son remplaçant. On constate que la pointe de contact est très peu usée, le souci vient donc de l'intérieur, de plus un petit coup d’ohmmètre confirme la mauvaise connexion interne. (plusieurs centaines d'ohms)
P_20170623_170048_p.jpg
Après démontage, on constate que la pointe coulisse sur 4mm environ, avec un système de ressort et de coulisseau, avec 2 zones de contact, qui se salissent car l'huile du moteur rentre à l'intérieur, ce qui occasionne un mauvais contact électrique.
P_20170702_151807_p.jpg
Le problème vient donc d'une mauvaise conception du capteur.
:bye:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3610
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par Kiriki » dim. 2 juil. 2017 16:50

Julien85 a écrit :Afin de comprendre pourquoi mon capteur point mort est HS au bout de 18 000 kms, j'ai entrepris de le démonter pour mieux cerner son fonctionnement.

Ci dessous mon ancien capteur et son remplaçant. On constate que la pointe de contact est très peu usée, le souci vient donc de l'intérieur, de plus un petit coup d’ohmmètre confirme la mauvaise connexion interne. (plusieurs centaines d'ohms)

P_20170623_170048_p.jpg

Après démontage, on constate que la pointe coulisse sur 4mm environ, avec un système de ressort et de coulisseau, avec 2 zones de contact, qui se salissent car l'huile du moteur rentre à l'intérieur, ce qui occasionne un mauvais contact électrique.

P_20170702_151807_p.jpg

Le problème vient donc d'une mauvaise conception du capteur.
:bye:
Intéressant

Si j'ai le même problème, avant de le changer (facile sur le CBF600) je tenterai un petit nettoyage en le faisant tremper dans de l'acide chlorhydrique dilué pendant un petit 1/4 heure. Après l'ohmmètre me dira s'il a retrouvé sa jeunesse.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
hikariken
Accro
Accro
Messages : 1069
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par hikariken » dim. 2 juil. 2017 19:31

en effet très intéressant...

bon le mien fonctionnait .. juste qu'il lui manquait tout la partie arondie de la queue ... bref l'était bien bouffé.
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
alain03
Membre régulier(e)
Membre régulier(e)
Messages : 142
Enregistré le : sam. 19 sept. 2009 19:31
Votre moto (type, année, couleur) : CBF 1000 f 2010
Localisation : allier
A remercié : 1 fois
A été remercié : 0

Re: CBF 1000 F démarrage difficile sur la latérale !?

Message par alain03 » mer. 12 sept. 2018 15:17

Merci Julien 85 pour ces photos, et autres pour les explications. :clap:
J'aurais quand même besoin d'un petit complément d'info : comment enlever le cache sur l'écrou sans marquer. Il faut dévisser ? soulever avec un tournevis ?
P_20170623_151901_p.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
;v

Répondre