Page 7 sur 7

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : ven. 23 juin 2017 19:28
par Julien85
Bonjour, comme prévu capteur point mort changé et démarrage 1/4 de tour sur béquille latérale :D :D :D
Voici comment j'ai procédé. On commence par démontager la selle + carter droit et gauche.
Ensuite on démonte les 2 vis BTR de la pédale de frein puis les 2 vis qui maintiennent la platine + celle du silencieux.
P_20170623_145146_p.jpg
Démontage ensuite du montant droit avec des douilles de 17 en haut et en bas et du 27 au centre.
Ainsi que la vis qui maintient le pot en bas.

P_20170623_151901_p.jpg
On a ensuite accès à ce fameux contacteur point mort,après avoir enlevé le soufflet de protection,on dévisse avec une clé de 8 l'écrou qui maintien le fil, puis il faut une clé coudée à œil de 14 (important, sinon impossible à dévisser), on débloque le contacteur point mort et on finit de dévisser à la main.
P_20170623_165811_p.jpg
Et voilà on procède au vissage du nouveau contacteur avec une nouvelle rondelle cuivre, puis on remonte tout. Et voilà :v_hourra :v_hourra

Franchement j'ai pris mon temps et en 1h30 l'affaire était faite !! ;v

Démarrage sur béquille latérale au 1/4 de tour :bye:

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : ven. 23 juin 2017 19:58
par L'Iguane
Salut

et content pour toi que tout fonctionne de nouveau !!!

Modos: @ classer dans les fiches non ?

@++
;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : lun. 26 juin 2017 12:31
par ocx
Julien85,

merci pour ton retour et le tuto agrémenté de photo n|nn

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : dim. 2 juil. 2017 15:51
par Julien85
Afin de comprendre pourquoi mon capteur point mort est HS au bout de 18 000 kms, j'ai entrepris de le démonter pour mieux cerner son fonctionnement.

Ci dessous mon ancien capteur et son remplaçant. On constate que la pointe de contact est très peu usée, le souci vient donc de l'intérieur, de plus un petit coup d’ohmmètre confirme la mauvaise connexion interne. (plusieurs centaines d'ohms)
P_20170623_170048_p.jpg
Après démontage, on constate que la pointe coulisse sur 4mm environ, avec un système de ressort et de coulisseau, avec 2 zones de contact, qui se salissent car l'huile du moteur rentre à l'intérieur, ce qui occasionne un mauvais contact électrique.
P_20170702_151807_p.jpg
Le problème vient donc d'une mauvaise conception du capteur.
:bye:

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : dim. 2 juil. 2017 16:50
par Kiriki
Julien85 a écrit :Afin de comprendre pourquoi mon capteur point mort est HS au bout de 18 000 kms, j'ai entrepris de le démonter pour mieux cerner son fonctionnement.

Ci dessous mon ancien capteur et son remplaçant. On constate que la pointe de contact est très peu usée, le souci vient donc de l'intérieur, de plus un petit coup d’ohmmètre confirme la mauvaise connexion interne. (plusieurs centaines d'ohms)

P_20170623_170048_p.jpg

Après démontage, on constate que la pointe coulisse sur 4mm environ, avec un système de ressort et de coulisseau, avec 2 zones de contact, qui se salissent car l'huile du moteur rentre à l'intérieur, ce qui occasionne un mauvais contact électrique.

P_20170702_151807_p.jpg

Le problème vient donc d'une mauvaise conception du capteur.
:bye:
Intéressant

Si j'ai le même problème, avant de le changer (facile sur le CBF600) je tenterai un petit nettoyage en le faisant tremper dans de l'acide chlorhydrique dilué pendant un petit 1/4 heure. Après l'ohmmètre me dira s'il a retrouvé sa jeunesse.

;v

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : dim. 2 juil. 2017 19:31
par hikariken
en effet très intéressant...

bon le mien fonctionnait .. juste qu'il lui manquait tout la partie arondie de la queue ... bref l'était bien bouffé.

Re: CBF 1000 F démarrage difficile sur la latérale !?

Posté : mer. 12 sept. 2018 15:17
par alain03
Merci Julien 85 pour ces photos, et autres pour les explications. :clap:
J'aurais quand même besoin d'un petit complément d'info : comment enlever le cache sur l'écrou sans marquer. Il faut dévisser ? soulever avec un tournevis ?
P_20170623_151901_p.jpg