Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Indicateur rapport engagé "universel"

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Indicateur rapport engagé "universel"

Message par sram » sam. 10 oct. 2015 18:57

bonjour
je suis en train d'y installer un indicateur de vitesse engagé "universel" de "sbsmoto" acheté sur amazone

http://www.amazon.fr/ZJchao-TM-Indicate ... uctDetails

je viens vers vous pour savoir si un cbfiste pourrait m'indiquer le fil ( couleur) au niveau du compteur ou ailleurs pour souder le fil allant au "neutral". en gros quel fil alimente notre très utile ampoule verte N ?
merci et à bientôt j 'espère sur le forum
cordialement
sram

sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Re: indicateur rapport engagé "universel"

Message par sram » sam. 10 oct. 2015 18:59

ah oui j oubliais c 'est pour un cbf 600 s abs de 2007 ( carbus sans prise diag) :?: :idea: :!: :wink:

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16355
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 36 fois

Re: indicateur rapport engagé "universel"

Message par Mumu » sam. 10 oct. 2015 19:45

Coucou,Sram !!! :D
Voilà une photo du circuit de ton voyant de "point mort" :
Bonne bricole,
Mumupoto !!! ;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Re: indicateur rapport engagé "universel"

Message par sram » sam. 10 oct. 2015 20:38

ok Mumu
MERCI,
j'avais déjà vu ce schéma électrique sur le net mais le tien est plus lisible.
Demain je vais ponter le fil Lg/R du neutral pour le relier à l'indicateur de rapport.
l 'indicateur incrémente bien les rapports,il me manque juste le "N" référence sinon tout est décalé .actuellement il passe du "1" à "2" pour le "N" car il ne reçoit pas l 'info .
Bonne soirée
:wink:

Avatar du membre
Dann
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 5
Enregistré le : mar. 29 sept. 2015 08:05
Votre moto (type, année, couleur) : CBF1000FA 2010 blanche
Localisation : Grenoble (38)
A remercié : 0
A été remercié : 0
Contact :

Re: indicateur rapport engagé "universel"

Message par Dann » dim. 11 oct. 2015 09:12

Salut sram,

ton petit indicateur m’intéresse beaucoup au vu de la différence de prix par rapport a celui d'un Gipro GDPS H01, est ce qu'il ce monte facilement?
aurais tu quelques photos du montage ou de l'emplacement des capteurs?

D"avance merci
CBF 1000 FA ABS
Appel de Phare et Bonne arsouille

sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par sram » dim. 11 oct. 2015 10:19

salut,
je viens de faire mes pontages.l'idre est bien alimenté et incrémente bien les rapports sauf le neutal.je pense avoir ponté le bon fil "vert clair/ filet rouge " c 'est à dire " LgR" sur le schéma de Mumu mais ca ne marche pas.
là je sèche oOOo
je vous tiens au courant et fais un tuto détaillé si ça marche...
si vous avez des idées ... oOOo
@+

Avatar du membre
plexy
Membre fidèle
Membre fidèle
Messages : 348
Enregistré le : jeu. 28 août 2008 10:12
Votre moto (type, année, couleur) : 600CBF NA8
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par plexy » dim. 11 oct. 2015 11:12

ça fait quoi si tu met le fil blanc à la masse ?

Avatar du membre
Ryuji
Membre régulier(e)
Membre régulier(e)
Messages : 101
Enregistré le : lun. 19 nov. 2012 21:11
Votre moto (type, année, couleur) : HONDA CBF 600 NA 2005 Grise
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par Ryuji » dim. 11 oct. 2015 12:05

Waow, je pense que ça va intéresser beaucoup de monde... dont moi OO n|nn

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16355
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 36 fois

Re: Indicateur rapport engagé "universel"

Message par Mumu » dim. 11 oct. 2015 12:17

sram a écrit :salut,
je viens de faire mes pontages.l'idre est bien alimenté et incrémente bien les rapports sauf le neutal.je pense avoir ponté le bon fil "vert clair/ filet rouge " c 'est à dire " LgR" sur le schéma de Mumu mais ca ne marche pas.
là je sèche oOOo
je vous tiens au courant et fais un tuto détaillé si ça marche...
si vous avez des idées ... oOOo
@+
Coucou, Sram !!! :D
Le circuit de la "N" n'est pas le même que celui de la "S". :wink:
Je n'ai que la doc d'atelier des modèles "carbus".
Est-ce-que-c'est le cas de ta "S" ?
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par sram » dim. 11 oct. 2015 15:05

oui c est un modèle carbu.

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3605
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: Indicateur rapport engagé "universel"

Message par Kiriki » dim. 11 oct. 2015 15:11

sram a écrit :salut,
je viens de faire mes pontages.l'idre est bien alimenté et incrémente bien les rapports sauf le neutal.je pense avoir ponté le bon fil "vert clair/ filet rouge " c 'est à dire " LgR" sur le schéma de Mumu mais ca ne marche pas.
là je sèche oOOo
je vous tiens au courant et fais un tuto détaillé si ça marche...
si vous avez des idées ... oOOo
@+
Le fil vert clair/filet rouge semble être le bon. Il remonte bien l'information du neutre vers le bloc instrument mais il est placé après la fameuse diode située dans la boite à fusible. Cela peut perturber l'indicateur de rapport engagé. Pour un bon fonctionnement prendre le signal de neutre avant cette diode soit le fil vert clair (je crois) en sorti du capteur de neutre.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
Ryuji
Membre régulier(e)
Membre régulier(e)
Messages : 101
Enregistré le : lun. 19 nov. 2012 21:11
Votre moto (type, année, couleur) : HONDA CBF 600 NA 2005 Grise
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par Ryuji » dim. 11 oct. 2015 15:32

J'ai trouvé un petit tuto ici, ça peut donner des idées pour l'installation des capteurs... :D
http://www.roue-libre.be/article.php3?id_article=253

sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par sram » dim. 11 oct. 2015 15:43

merci Ryuji
je l'avais vu également mais je ne suis pas electricien et ce petit circuit intégré est il vraiment utile?
il serait vendu avec l'idre?
et puis il n'apparait pas dans le plan de montage fourni.
j'ai choisi ce système universel pour sa simplicité mais la je rame un peu
je vais explorer la piste de la diode de Mumu... oOOo

sram
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : sam. 10 oct. 2015 07:39
Votre moto (type, année, couleur) : cbf 600 s abs 2007
Localisation : nord 59112
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par sram » dim. 11 oct. 2015 15:45

je vais explorer la piste de la diode de Kiriki.. :wink:

Avatar du membre
Ryuji
Membre régulier(e)
Membre régulier(e)
Messages : 101
Enregistré le : lun. 19 nov. 2012 21:11
Votre moto (type, année, couleur) : HONDA CBF 600 NA 2005 Grise
A remercié : 0
A été remercié : 0

Re: Indicateur rapport engagé "universel"

Message par Ryuji » dim. 11 oct. 2015 16:29

sram a écrit :merci Ryuji
je l'avais vu également mais je ne suis pas electricien et ce petit circuit intégré est il vraiment utile?
Je ne pense pas puisque le fil qui vient du capteur de neutre sur nos machines est déjà une masse.
Le petit circuit est là pour transformer une information positive (12 volts) en une information
négative (masse)... enfin je ne suis pas électronicien mais c'est ce que j'ai cru comprendre.

Répondre