Page 1 sur 1

Problème démarrage CBF 100 de 2007

Posté : lun. 20 févr. 2017 23:13
par macdingue
Bonjour à tous,

J'ai un CBF100 de 2007, j'en suis très comptent , mais depuis qqs jours elle refuse de démarrer.

J'ai parcouru les différents post de ce Forum, mais je n'ai pas trouvé de solution .

Batterie OK, essais avec des câbles sur ma voiture, mais rien de mieux. Tension batterie OK, sous chargeur En hivers ...

Si vous avez une idée, je suis preneur ...


Je vous met la petite vidéo qui va bien :

https://youtu.be/tKIrYe3ZD6Y

Re: Problème démarrage CBF 100 de 2007

Posté : mar. 21 févr. 2017 01:27
par Mumu
Coucou Macdingue !!! :D
Ça sent jusqu'ici le moteur noyé... 8)
Poignée des gaz à fond, un peu ou pas du tout ? :o
Mumupoto !!! ;v

Re: Problème démarrage CBF 100 de 2007

Posté : mar. 21 févr. 2017 12:13
par macdingue
J'ai bien fait ce qui est noté dans le manuel, mais rien à faire, elle démarre pas .... plateau de dépannage à prévoir pour cet après midi et direction Concess, le Rdv pour la révision était prévue depuis 15 jrs :shock:

Re: Problème démarrage CBF 100 de 2007

Posté : mar. 21 févr. 2017 12:24
par Kiriki
Mumu a écrit :Coucou Macdingue !!! :D
Ça sent jusqu'ici le moteur noyé... 8)
Poignée des gaz à fond, un peu ou pas du tout ? :o
Mumupoto !!! ;v
Si la moto est restée en hivernage prolongé avec sa vieille essence, à l'approche du printemps elle a du mal à tousser.
La batterie me semble également pas très vaillante.

Si hivernage + vieille essence + humidité éventuelle + batterie un peu faible = en panne

Vu qu'elle a pété une fois, c'est juste un problème d'essence à mon avis.

;v

Re: Problème démarrage CBF 100 de 2007

Posté : mar. 21 févr. 2017 12:34
par macdingue
Salut,

Non elle n'a pas hiberné (elle à tournée il à trois semaine, et elle m'a fait ça en plein centre ville lors d'une balade), seule la poussette m'a fait repartir .... et depuis elle est branché sur Optimat mais refuse de démarrer !!

Ben j'ai tout vérifié :
- Fusibles
- Béquille
- Démarrage avec poignée embrayage fermé
- fait ce qui est dit ds le manuel pour moteur noyé
- Serrages connexion divers ect ...
- Tension batterie (Repos 12,81V - Contact 12,25V - Démarrage 10,82V )


Dans les fiches d'entretien que j'ai, l'ancien proprio à eu un changement de Stator-Régulateur en Mars 2011 (elle est de 2007 avec 58000 Km)

On aura le diagnostique fin de cette semaine, vu que le Rdv est pris chez mon concesse !!!

Re: Problème démarrage CBF 100 de 2007

Posté : mar. 21 févr. 2017 13:44
par fanfan45
Si tu dis que ça te l'a fait en plein roulage, ça sent de nouveau l'alternateur vu qu'en 2011 ceux qu'ils montaient n'étaient pas encore fiabilisés. Et dans ce cas, ça peut avoir flingué la batterie. Qui a quel age?

Re: Problème démarrage CBF 100 de 2007

Posté : mar. 21 févr. 2017 13:45
par macdingue
La batterie à été changée en Août 2016

Re: Problème démarrage CBF 100 de 2007

Posté : mer. 29 nov. 2017 21:46
par Kiriki
Hello

J'espère que ton CBF de 100 cm3 a démarré depuis février :?: Sinon on attendra 2018


:bye:

Re: Problème démarrage CBF 100 de 2007

Posté : jeu. 30 nov. 2017 08:09
par fanfan45
Oui, elle a redémarré après un nouveau changement de l'alternateur. Mais il est de nouveau tombé en panne en octobre pour son roulement de roue arrière qui a lâché au retour d'un WE en duo avec bagages. Nous étions ensembles sur une sortie organisée par un autre forum. Mais là aussi, plus de nouvelles après son rapatriement depuis Bourgueil :(