Problème de demarrage sur CBF 1000FA

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar de l’utilisateur
ack1
Accro
Accro
Posts : 1349
Inscription : lun. 24 mars 2014 00:56
Votre moto (type, année, couleur) : Caponord 1200 Rally + CBF 600 SA 2010
Localisation : Autour de Toulouse

Re: Problème de demarrage sur CBF 1000FA

Postpar ack1 » lun. 24 avr. 2017 12:55

L'Optimate 3 est un peu juste pour la 1000 (courant de charge max), mieux vaut opter pour le 4.

Avatar de l’utilisateur
Kiriki
Superstar !!!
Superstar !!!
Posts : 3213
Inscription : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Région Centre entre Gatinais et Sologne

Re: Problème de demarrage sur CBF 1000FA

Postpar Kiriki » lun. 24 avr. 2017 14:34

Niklas a écrit :Merci à tous,

Mon voisin avait un chargeur, il est en place....

Image



Par contre en soulevant la selle j'ai découvert une prise Optimate reliée à la batterie...


C'est pas bon de charger ta batterie avec un chargeur qui délivre 5A ou 8A surtout de ce type qui ne régule rien du tout.
C'est le meilleur moyen de la flinguer surtout si elle est trop longtemps en charge ou que tu répètes trop souvent cette opération.
Tu fais comme tu veux car c'est toi qui sera em......dé :roll: . par la suite

Les voyants "OK" ne veulent pas dire qu'elle est chargée à 100% mais juste que le tension batterie est bonne. En principe > 12.80V

https://www.legallou.com/Modelisme-Tech ... /Info.html

http://www.yuasa.fr/informations/techni ... batteries/

http://chargeur.lacme.com/criteres-charge/

Une simple et unique recharge de courte durée pour te dépanner OK mais pas tous les jours.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 42 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ......

Niklas
Membre
Membre
Posts : 72
Inscription : mar. 20 déc. 2016 16:48
Votre moto (type, année, couleur) : CBF 1000 F
Localisation : Hérault

Re: Problème de demarrage sur CBF 1000FA

Postpar Niklas » sam. 13 mai 2017 22:27

Bonsoir,

Suite et fin de mon problème de démarrage....le problème venait bien de la batterie...la concession où j'ai acheté la bécane m'en a donné une GRACIEUSEMENT et depuis tout fonctionne bien....je l'ai emmené au garage pour vérifier si ça ne venait pas de la tension ou autre, mais non...batterie morte au bout de trois ans...j'ai acheté du coup en préventif un optimate 3....


  • Sujets similaires
    Réponses
    Vues
    Dernier Post

Revenir vers « L'atelier : technique et mécanique sur les CBF »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités