Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Re: Démarreur ou batterie HS? (Fin)

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Avatar du membre
heliogabale
Membre actif / active
Membre actif / active
Messages : 584
Enregistré le : dim. 14 déc. 2008 10:49
Votre moto (type, année, couleur) : CBF 600 SA 2009 Rouge
Localisation : 90 (Territoire de Belfort)
A remercié : 0
A été remercié : 0

Re: Démarreur ou batterie HS? (Fin)

Message par heliogabale » sam. 1 juil. 2017 22:14

Hello les mécanos,

j'ai un petit soucis (CBF 600 SA 2009) et j'aurais besoin de vos lumières.
Tout a commencé il y a plusieurs mois, j'ai eu un bruit du genre "ziiiiiiiieeee" au niveau du démarreur mais jusque là rien d'anormal je démarrais sans soucis. Il y a bien 4 mois le bruit s'est modifié (le même que sur la vidéo) et j'ai commencé à avoir un ou deux loupés au démarrage. Il y a 2 mois démarrage de plus en plus difficile et j'ai mis en cause la batterie et je l'ai changé. C'est reparti mais toujours ce bruit bizarre que je n'avais pas avant et depuis hier impossible de démarrer malgré une batterie neuve et chargée à l'optimate.
Pour info la tension chute assez bas mais ma question c'est est-ce que la batterie est en cause, même si elle est neuve, ou bien c'est le démarreur qui fait des siennes et qui me met la batterie au tas, avec peut-être des charbons en fin de vie ou autre problème vu le bruit particulier au niveau du démarreur...

vidéo

Et pour trouver la panne peut-on démarrer la bécane avec une batterie de voiture pour voir si ça repart et comment tester le démarreur si c'est lui qui est en cause, ce que je crains.

Merci. ;v
Modifié en dernier par heliogabale le sam. 5 août 2017 22:02, modifié 1 fois.
BR à tous. ;v
Helio.

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3530
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 3 fois
A été remercié : 19 fois

Re: Démarreur ou batterie HS?

Message par Kiriki » dim. 2 juil. 2017 00:17

Oui, tu peux toujours démarrer avec une autre batterie en parallèle si tu as un doute sur celle de la moto.
Par contre, si tu vois que le démarreur ne tourne pas mieux, ne pas insister car soit il est fatigué au niveau des charbons ou il est plus ou moins grippé par des dépôts internes. Un démontage permet de vérifier son état mais pour y accéder il y a du boulot.
Lorsque l'on démarre avec une batterie de plus forte puissance, la moto doit démarrer immédiatement si tout est bon.
Sinon ne pas insister plus de 15/20 secondes en continu à cause de l'énergie qu'il faudra évacuer dans les enroulements du démarreur. Il va chauffer. Donc pour le préserver on le laisse refroidir plusieurs minutes avant de reprendre. Pendant cette attente, on débranche la batterie de secours.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 44 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
heliogabale
Membre actif / active
Membre actif / active
Messages : 584
Enregistré le : dim. 14 déc. 2008 10:49
Votre moto (type, année, couleur) : CBF 600 SA 2009 Rouge
Localisation : 90 (Territoire de Belfort)
A remercié : 0
A été remercié : 0

Re: Démarreur ou batterie HS?

Message par heliogabale » dim. 2 juil. 2017 10:06

Je suis en congé prochainement et j'avais plutôt l'intention de faire quelques balades mais là je sens que je vais faire du mécano... :cry:
Merci du conseil avisé.Dans tous les cas je vous tiens au jus et demanderai conseil si je bloque dans le démontage. ;v
BR à tous. ;v
Helio.

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3530
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 3 fois
A été remercié : 19 fois

Re: Démarreur ou batterie HS?

Message par Kiriki » dim. 2 juil. 2017 10:44

heliogabale a écrit :Je suis en congé prochainement et j'avais plutôt l'intention de faire quelques balades mais là je sens que je vais faire du mécano... :cry:
Merci du conseil avisé.Dans tous les cas je vous tiens au jus et demanderai conseil si je bloque dans le démontage. ;v
Faire un essai avec une batterie en parallèle ne mange pas de pain car à la vue de ta vidéo, la tension de ta batterie s'effondre pas mal.
Pour le bruit, c'est pas terrible mais vu que le moteur a du mal à tourner d'un tour .........
La batterie date de quelle année?
La moto a combien de km pour le démarreur?
Combien de démarrage par jour?
Stationnement au sec ou dehors?
.......

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 44 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
heliogabale
Membre actif / active
Membre actif / active
Messages : 584
Enregistré le : dim. 14 déc. 2008 10:49
Votre moto (type, année, couleur) : CBF 600 SA 2009 Rouge
Localisation : 90 (Territoire de Belfort)
A remercié : 0
A été remercié : 0

Re: Démarreur ou batterie HS?

Message par heliogabale » dim. 2 juil. 2017 11:08

Batterie neuve (moins de trois mois) mais premier prix. La titine dors à l'abri, elle à environ 28.000 km mais avec 4 démarrages par jour depuis mai 2009 et tous les jours de boulot, sachant qu'elle me fait un bruit anormal venant de la partie démarreur depuis pas mal de temps, je m’oriente plus vers le démarreur que la batterie. Dans tous les cas je vais le démonter et le vérifier, ce bruit ne m'inspire rien de bon. De plus il y a quelques semaines elle m'a presque laissé en rade avant de repartir du taf, bien du mal de démarrer, plus rien comme si la batterie était à plat et 5 mn plus tard elle a redémarré au quart de tour comme si de rien n'était.
BR à tous. ;v
Helio.

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3530
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 3 fois
A été remercié : 19 fois

Re: Démarreur ou batterie HS?

Message par Kiriki » dim. 2 juil. 2017 16:10

heliogabale a écrit :Batterie neuve (moins de trois mois) mais premier prix. La titine dors à l'abri, elle à environ 28.000 km mais avec 4 démarrages par jour depuis mai 2009 et tous les jours de boulot, sachant qu'elle me fait un bruit anormal venant de la partie démarreur depuis pas mal de temps, je m’oriente plus vers le démarreur que la batterie. Dans tous les cas je vais le démonter et le vérifier, ce bruit ne m'inspire rien de bon. De plus il y a quelques semaines elle m'a presque laissé en rade avant de repartir du taf, bien du mal de démarrer, plus rien comme si la batterie était à plat et 5 mn plus tard elle a redémarré au quart de tour comme si de rien n'était.
:ypapi:

Avant de tout démonter, vérifier le relais de puissance pour le démarreur dans le cercle rouge sur la photo
Relais demarrage.JPG
On ne sait jamais car il est réputé pour avoir quelques problèmes suivant les machines (CBF1000 2014-2015, CBF650). En principe pas les 600.

Pour ton problème de difficulté pour lancer le démarreur il y a comme pistes
- batterie qui ne délivre pas assez de courant
- cosses oxydées ou non serrées
- relais de puissance du démarreur défectueux
- démarreur (charbons, collecteur, paliers)

;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 44 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
L'Iguane
..
..
Messages : 2404
Enregistré le : lun. 9 nov. 2015 08:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)
A remercié : 19 fois
A été remercié : 30 fois

Re: Démarreur ou batterie HS?

Message par L'Iguane » dim. 2 juil. 2017 18:37

Salut

je commencerais aussi à mettre une batterie en parallèle.
Cela donnerait une indication en éliminant ou pas un problème batterie et sans rien démonter.
Mais bon !! ce b'est que l'avis de "2 mains gauche" :)
@++
;v
La moto: le plus loin et le plus longtemps possible

Contacter les Modos et Admins

L'orthographe : aide et outils ##### SOUTENEZ LE FORUM,ADHEREZ A L'ASSOCIATION "CBF ATTITUDE"

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 2894
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 17 fois

Re: Démarreur ou batterie HS?

Message par fanfan45 » lun. 3 juil. 2017 09:15

Kiriki a écrit :
heliogabale a écrit :Batterie neuve (moins de trois mois) mais premier prix. La titine dors à l'abri, elle à environ 28.000 km mais avec 4 démarrages par jour depuis mai 2009 et tous les jours de boulot, sachant qu'elle me fait un bruit anormal venant de la partie démarreur depuis pas mal de temps, je m’oriente plus vers le démarreur que la batterie. Dans tous les cas je vais le démonter et le vérifier, ce bruit ne m'inspire rien de bon. De plus il y a quelques semaines elle m'a presque laissé en rade avant de repartir du taf, bien du mal de démarrer, plus rien comme si la batterie était à plat et 5 mn plus tard elle a redémarré au quart de tour comme si de rien n'était.
:ypapi:

Avant de tout démonter, vérifier le relais de puissance pour le démarreur dans le cercle rouge sur la photo
Relais demarrage.JPG
On ne sait jamais car il est réputé pour avoir quelques problèmes suivant les machines (CBF1000 2014-2015, CBF650). En principe pas les 600.

Pour ton problème de difficulté pour lancer le démarreur il y a comme pistes
- batterie qui ne délivre pas assez de courant
- cosses oxydées ou non serrées et câble de masse sur le chassis ou moteur
- relais de puissance du démarreur défectueux
- démarreur (charbons, collecteur, paliers)

;v
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
heliogabale
Membre actif / active
Membre actif / active
Messages : 584
Enregistré le : dim. 14 déc. 2008 10:49
Votre moto (type, année, couleur) : CBF 600 SA 2009 Rouge
Localisation : 90 (Territoire de Belfort)
A remercié : 0
A été remercié : 0

Re: Démarreur ou batterie HS? (Fin)

Message par heliogabale » sam. 5 août 2017 22:01

Remoi,
Certain d'un problème au niveau du démarreur j'ai fait appel à mon assistance. Vu le boulot pour le changer et le prix de la pièce j'ai préféré passer par mon concessionnaire local.
Au final, panne de démarreur confirmée par le mécano, prix de la pièce pas loin de 1000€ sans la MO. :evil:
Mais le coût de la pièce a été pris en charge à 50% par Honda (panne peu courante) et sur ce coup là merci à mon concessionnaire L'Usine Moto à Etupes (25). n|nn
Autant quand les concessionnaires sont mauvais on le dit, autant quand c'est l'inverse il est bon de le faire aussi.
Facture globale à hauteur de 650€ (2H MO + changement liquide refroidissement). Dans l'ensemble je m'en tire bien, si j'avais réalisé l'opération moi-même j'aurais passé 2 jours à démonter et remonter avec la pièce au prix fort (pas d'adaptable au catalogue).
BR à tous. ;v
Helio.

Répondre