Probleme feu arriere.

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
nikkaus
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Posts : 22
Inscription : lun. 15 mars 2010 18:35
Votre moto (type, année, couleur) : cbf 600 na 2005

Probleme feu arriere.

Postpar nikkaus » mar. 18 juil. 2017 18:09

Salut a tous,

alors voila, mon feu arriere est mort, le stop au pied marche encore alors que le contacteur de la poignee, lui , est mort.
le stop marche mais pas la veilleuse? ok, ben c'est surement l'ampoule! je demonte cette derniere, et efectivement l,un des filament est mort.
Je change donc l'ampoule et malheureusement ça ne fonctionne pas mieux?
J'ai verifié les fusibles sous la selle mais ils ont tous l'aire ok...
Bref, vous auriez une idee?
Merci d'avance

Avatar de l’utilisateur
fanfan45
Vraie pipelette ....
Vraie pipelette ....
Posts : 2302
Inscription : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45220 CHUELLES, au croisement de l'A6 et de l'A19

Re: Probleme feu arriere.

Postpar fanfan45 » mar. 18 juil. 2017 19:05

As-tu bien regardé la position des ergots de l'ampoule qui ne sont pas symétriques pour ne pas se tromper justement?
Dans mon garage, il y a aussi:
Peugeot triporteur 125 55TN (1952), Yamaha 650XS (1975), Yamaha 1100XS avec side-car Jewell (1981)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar de l’utilisateur
sailbrun
Membre fidèle
Membre fidèle
Posts : 289
Inscription : jeu. 21 mai 2009 20:26
Votre moto (type, année, couleur) : cbf 600 sa8 2009 noire
Localisation : NANTES

Re: Probleme feu arriere.

Postpar sailbrun » mar. 18 juil. 2017 20:52

Bonsoir
Dans cette embrouille, il y a trop de morts..
Il va falloir séparer les défunts...
Bon courage
Bruno

Avatar de l’utilisateur
L'Iguane
Vraie pipelette ....
Vraie pipelette ....
Posts : 1859
Inscription : lun. 9 nov. 2015 09:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)

Re: Probleme feu arriere.

Postpar L'Iguane » mer. 19 juil. 2017 09:03

Salut
as-tu vérifié si un plots dans le feu n'était pas oxydé, vu que le stop fonctionne .... ? :roll:
N'as-tu vraiment que la veilleuse arrière qui ne fonctionne pas ?
Car il vaut mieux vérifier les fusibles avec un Ohmètre !! des fois il y a des micro-coupures dans les fusibles non détectables de visu (ça m'est arrivé)
Mais dans ce cas, vu la conception de la boite à fusibles, il devrait y avoir d'autres fonction impactées.
@++
;v
La moto: le plus loin et le plus longtemps possible

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar de l’utilisateur
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Posts : 10077
Inscription : mar. 22 févr. 2005 09:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
Contact :

Re: Probleme feu arriere.

Postpar Adrien B. » mer. 19 juil. 2017 11:08

C'est un peu bizarre ton truc. Mais ça me fait penser à un comportement similaire que j'avais remarqué sur ma CBF600SA de 2004, qui était équipée d'une alarme TG2005-2.
Lorsque je mettais le contact mais sans désactiver l'alarme, le feu stop fonctionnait avec la pédale de frein arrière, mais ne s'allumait pas en tirant sur le levier de frein avant. Il fallait que j'utilise la télécommande de l'alarme pour autoriser le démarrage puis mettre le moteur en route pour que le feu stop daigne s'allumer lors de l'utilisation du frein avant.
Il semble que c'est une technique de brouillage du faisceau électrique, on insère l'alarme sur des choses sur lesquelles elle n'aurait normalement pas besoin de toucher, histoire de rendre son démontage très compliqué et coûteux.

Donc, si ta moto a une alarme, essaie avec le moteur en route, pour voir.

Sinon, si le feu stop s'allume lorsque tu actionnes le frein arrière mais qu'il ne s'allume pas lorsque tu actionnes le frein avant, alors soit :
    - tu as un défaut sur le contacteur au niveau du levier de frein
    - tu as un fil du faisceau qui est coupé
    - tu as un faux contact sur le connecteur entre le contacteur et le faisceau principal

Voici un schéma électrique juste pour le principe (le schéma est pour une Hornet 600 de 2006).
download/file.php?id=26683
Image

nikkaus
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Posts : 22
Inscription : lun. 15 mars 2010 18:35
Votre moto (type, année, couleur) : cbf 600 na 2005

Re: Probleme feu arriere.

Postpar nikkaus » lun. 24 juil. 2017 16:06

bon ben , faux contact, j'ai viré l'ampoule , soufflé, trifoullié a plusieurs reprise et là ça fonctionne...
Bref...

Avatar de l’utilisateur
Mumu
Monsieur Mécanique
Monsieur Mécanique
Posts : 15729
Inscription : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA 2004 BLEUE
Localisation : Cénac (33)

Re: Probleme feu arriere.

Postpar Mumu » lun. 24 juil. 2017 19:05

Coucou, Nikkaus !!! :D
nikkaus a écrit :bon ben , faux contact, j'ai viré l'ampoule , soufflé, trifoullié a plusieurs reprise et là ça fonctionne...
Bref...

Comme l'a dit une de nos sommités, un dépanneur doit être avant tout un gros paresseux. :clap:
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...


  • Sujets similaires
    Réponses
    Vues
    Dernier Post

Revenir vers « L'atelier : technique et mécanique sur les CBF »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités