Mise à jour du forum effectuée. Des styles ont également été ajoutés. Vos remarques et suggestions ici - Merci - ym_trainz

Sabotage ?

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Sabotage ?

Message par gautgaut » mar. 12 sept. 2017 21:03

Bonjour,

Je lance un appel à l'aide !

Ce matin j'ai retrouvé ma cbf600 (2008) à 100m de sa place initiale. Quelqu'un(e) a déplacé ma moto dans la nuit ou la soirée pour je ne sais quelle raison. Hélas, lorsque je met le contact : panne électrique, rien ne s'allume.

Ma question : Est-il possible de saboter une moto ? de créer un panne électrique ? Je n'ai rien vu de modifié/débranché/coupé... Demain je vais me procurer un multimètre pour tester la batterie (c'est une batterie Lithium qui n'a que 2/3 ans donc ça me surprendrait que ça soit ça).

Bref, si vous avez des idées ou des mésaventures de ce genre faites le moi savoir ! :)

Merci beaucoup !

Gautier

Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Re: Sabotage ?

Message par gautgaut » mar. 12 sept. 2017 21:33

Soit dit en passant, j'ai vérifié les fusibles et ils sont intacts. J'ai changé celui dédié au démarrage, sans changement.

Avatar du membre
nyko
Membre fidèle
Membre fidèle
Messages : 201
Enregistré le : sam. 7 mars 2015 06:36
Votre moto (type, année, couleur) : CBF 600 SA 2004 bleue
Localisation : nord (59)
A remercié : 4 fois
A été remercié : 2 fois

Re: Sabotage ?

Message par nyko » mar. 12 sept. 2017 21:48

??? :nerv2:
désolé, je ne sais pas te conseiller, ce message juste pour te souhaiter de résoudre le problème rapidement, bon courage :?

Avatar du membre
hikariken
Accro
Accro
Messages : 919
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 4 fois

Re: Sabotage ?

Message par hikariken » mar. 12 sept. 2017 22:44

désolé d'apprendre cela...

pour le déplacement bon .. les gens sont sans gêne dernièrement...

pour la batterie... comment dire .. 100M... est-ce prêt d'une place de parking?
est-ce que quelqu'un n'aurait pas utilisé ta moto comme un jump-tarter pour son véhicule (vidant ta batterie au passage)

est-ce bien toujours ta batterie ? ou est-ce que quelqu'un a fait un échange.. parce que bon contrairement à une voiture la batterie d'une moto est quand même plus facile à atteindre.

sinon pour ta question il est très facile de court -circuité une batterie pour la vider... mettre un fil sur la borne + et le relier au cadre ou à la borne - et voila. en fait en reliant directe les 2 bornes tu vas même bypassé les fusibles donc le seul problème sera une batterie à plat voir morte... (et encore avec une batterie lithium si ça pête pas c'est déjà pas mal!)
Modifié en dernier par hikariken le mar. 12 sept. 2017 22:48, modifié 1 fois.
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Re: Sabotage ?

Message par gautgaut » mar. 12 sept. 2017 22:48

La batterie est toujours la, et rien n'a été démonté à première vue (la batterie n'est pas accessible sans ouvrir le coffre qui est fermé à clé).
Elle a été déplacée dans le garage de l'immeuble, je l'ai retrouvée à 50/100m de ma place de parking mais elle a peut-être été poussée sur une plus longue distance, mais après je ne vois pas trop l'intérêt..

Avatar du membre
hikariken
Accro
Accro
Messages : 919
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 4 fois

Re: Sabotage ?

Message par hikariken » mar. 12 sept. 2017 22:50

ok c'était juste une question..

sur la 500 la batterie est sous le cache droit donc accessible sans ouvrir le coffre (difficile car la selle est en partie dans le passage mais faisable)

je sais pas pour la 600 donc..
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Re: Sabotage ?

Message par gautgaut » mar. 12 sept. 2017 22:54

Beh pour la 600, la batterie est sous la selle (sous les fesses) et les fusible dans le coffre.

J'ai remarqué un peu d'humidité en enlevant la selle donc je me dis que c'est peut-être ça, le hasard peut bien faire les choses des fois...

Avatar du membre
ack1
Accro
Accro
Messages : 1503
Enregistré le : dim. 23 mars 2014 23:56
Votre moto (type, année, couleur) : Caponord 1200 Rally + CBF 600 SA 2010
Localisation : Autour de Toulouse
A remercié : 0
A été remercié : 3 fois

Re: Sabotage ?

Message par ack1 » mer. 13 sept. 2017 05:09

Tu n'avais pas bloqué le guidon ni mis un antivol ?
Sinon, côté fusibles, tu en as dans le compartiment sous la selle passager, mais tu as aussi le fusible général je crois sous un cache côté droit.
Le câble sous le neiman est en bon état ?

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 15979
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 15 fois

Re: Sabotage ?

Message par Mumu » mer. 13 sept. 2017 07:55

Coucou Gautgaut !!! :D
As-tu regardé du côté du gros bouton rouge au guidon ? :roll:
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Re: Sabotage ?

Message par gautgaut » mer. 13 sept. 2017 09:19

Merci pour vos réponses ;)

Côté coupe circuit, c'est la première chose que j'ai vérifié (comme tout le monde je me suis fait des frayeurs à cause de ce maudit bouton !).

J'ai vérifié les fusibles mais peut-être pas le fusible général, je vais regarder ça en même temps que la batterie.

De même, pas d'antivol, pas de guidon bloqué, et les câbles en bon état.

Avatar du membre
bbksoft
Membre actif / active
Membre actif / active
Messages : 400
Enregistré le : dim. 24 janv. 2016 15:03
Votre moto (type, année, couleur) : CBF 600 SA 2010 noire
Localisation : 92
A remercié : 0
A été remercié : 1 fois

Re: Sabotage ?

Message par bbksoft » mer. 13 sept. 2017 09:21

Il y a 2 fils rouges sous le contacteur, si tu les coupes, plus rien... cela m'est arrivé aussi !
Ancien "bolide":
  • Ciao P gris 1994 : 02/1996-08/1999 : Pot Ninja + boite à air + ...
    X9-125 gris 2003 : 10/2015 à 17/03/2016 : Topcase (Piaggio) + Jupe
Actuel :
  • CBF600SA noire 2010 : 26/01/2016 à aujourd'hui : Topcase V46 (Kappa) + Protège réservoir (Bagster) + Sabot (Ermax) + Lèche roue (Puig) + Selle confort (Bagster) + Tampon Protection téflon

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 15979
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 15 fois

Re: Sabotage ?

Message par Mumu » mer. 13 sept. 2017 09:30

Et le fusible bien caché à côté de la batterie ? :D
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Re: Sabotage ?

Message par gautgaut » mer. 13 sept. 2017 09:45

Ok, je regarde tout ça et je reviens vers vous ! :)

Merci beaucoup !

Avatar du membre
gautgaut
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 28
Enregistré le : lun. 13 mars 2017 12:27
Votre moto (type, année, couleur) : Honda cbf 600 N 2009 noire
Localisation : Rennes
A remercié : 0
A été remercié : 0

Re: Sabotage ?

Message par gautgaut » mer. 13 sept. 2017 11:36

Bon bah il s'avère que c'est la batterie qui a foiré... On m'a vendu la batterie Lithium Ion comme étant très longue à déchargée, ou pas ! Je me demande maintenant si quelqu'un aurait utilisé ma moto pour recharger sa voiture ou un truc dans le genre, la coïncidence me paraît grosse tout de même.

Sinon une autre question : J'ai utilisé la batterie de ma voiture pour démarrer ma moto. Sans allumer la voiture, la moto s'est allumée direct (je suppose que c'est dû à la puissance de la batterie de voiture), je démarre le moteur, nickel tout roule. Mais en l'éteignant, je retire la clé et les voyants + feux restent allumés, de même en utilisant le coupe circuit. Vous y voyez un problème ou juste une surcharge à cause de la batterie voiture ?

Merci pour vos retour, je sais maintenant où sont tous les fusibles :)

Avatar du membre
hikariken
Accro
Accro
Messages : 919
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 4 fois

Re: Sabotage ?

Message par hikariken » mer. 13 sept. 2017 12:47

alors première règle du jump-start de moteur...

TOUJOURS utiliser une batterie du même type que pour ton véhicule...

Batterie diesel pour un diesel, batterie essence pour une essence, etc.

les puissances délivrés et la manière dont c'est délivré est différente. Utiliser la mauvaise catégorie peut :
1° tuer le circuit electrique du véhicule pure et simple
2° détruire la batterie du véhicule jump-starté, la batterie servant de starter, ou les deux.

La deuxième règle c'est toujours préférer un jumpstart avec le starter ayant le moteur allumé.

A l'avenir bloque au moins le guidon, ça va pa empêcher un vol complet mais bon ça évitera ce genre de désagrément


pour ton problème de voyants et feux allumé après que la clé soit retiré .... vérifie les fils du neiman.... tu dois avoir un problème.
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Répondre