Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

CBF 1000 FA: Mon moteur cale dans la phase de démarrage

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3555
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 3 fois
A été remercié : 24 fois

Re: CBF 1000 FA: Mon moteur cale dans la phase de démarrage

Message par Kiriki » sam. 23 déc. 2017 19:36

CC1006 a écrit :Petite mise à jour du sujet:

Et voilà, après 3 semaines passées chez mon concessionnaire, ma moto m'est rendue avec un bilan mitigé:
A part une seule fois, où le problème que j'avais décrit c'est produit, les mécanos n'ont pas pu vraiment revivre mes soucis techniques. Faute de pouvoir identifier la source du problème, ils ont remis à zéro tous les paramètres des senseurs, ont testé la bête et se sont décidés à me la rendre, avec la prière explicite de m'annoncer immédiatement si le problème réapparaissait. Point positif: mon problème sera couvert par la garantie même après l'échéance de celle-ci. Finalement ça me convient aussi, car ça me permet d'attendre des jours meilleurs (météorologiquement parlant :wink: ) pour voir si la remise à zéro a résolu le problème définitivement (avec l'électronique, tout est possible }-D ).

Merci en tous cas pour vos commentaires et conseils avisés!

Bonne route et prudence! :y_attention: :ymoto_scooter: :y_attention:
Les capteurs ou senseurs ne se remettent pas à zéro, ils fonctionnent parfaitement ou de façon aléatoire (panne) ou sont morts.
On te promène en pédalo.
CC1006 a écrit :Nouvelle petite mise à jour, après 4 semaines d'immobilisation complète pour cause de neige et de froid.

Ce matin, j'ai juste voulu déplacer ma CFB 1000 FA à un autre endroit dans le parking souterrain qui l'héberge. Distance 100 mètres maximum, température env. 12-15°C (au pif), environnement sec. Cela faisait 4 semaines que le moteur n'avait plus tourné, depuis mon retour de chez mon concessionnaire...

Le moteur part au quart de tour, la batterie ne donne aucun signe de faiblesse. Tout va bien... ou presque parce que sur les 100 mètres à parcourir, le moteur s'est arrêté de nouveau 3 fois, toujours selon le même scénario :nerv2:


Bonne route :ymoto_scooter:
Si le moteur coupe, il lui lui faut soit un ordre de coupure par exemple (capteur détection de chute), soit un défaut du capteur de position moteur (logé dans le carter droit coté embrayage, il faut démonter), soit un défaut du calculateur et il doit être remplacé, soit un défaut du HISS ou un mauvais contact électrique sur un connecteur du CDI ou HISS ou d'une alimentation vers le CDI (boite à fusibles ...)

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 44 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 2935
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 20 fois

Re: CBF 1000 FA: Mon moteur cale dans la phase de démarrage

Message par fanfan45 » dim. 24 déc. 2017 10:33

Si tu as commandé des allumettes au bonhomme en rouge, tu sais ce qu'il te reste à faire....................... ou tu vas la garer à Strasbourg pour le réveillon du 31 :evil:
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Répondre