Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Mon ventilateur de radiateur ne se déclenche plus !

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
hikariken
Accro
Accro
Messages : 1080
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: Mon ventilateur de radiateur ne se déclenche plus !

Message par hikariken » ven. 2 févr. 2018 12:26

mmm le thermostat ou la pompe... c'est deux organes contrôle la circulation du liquide... qui expliquerait une aiguille dans le rouge et un capteur de déclenchement du ventilo qui ne démarre pas.. voit aussi si les filetage du radiateur au niveau du capteur et au niveau de la fixation au cadre ne sont pas oxydés. La masse de la moto passe par ces surfaces.

autre point le capteur qui sert à faire bouger l'aiguille... c'est une thermo-resistance (composant dont la résistance varie en fonction de la température, plus c'est chaud moins ça résiste) en vieillissant elle laisse peut-être passer le courant plus vite que prévue et te fait croire que tu surchauffes alors que non...

il y a des moyens de vérifier en faisant chauffer du LR dans une casserole. Il te faudra un thermomètre précis qui monte à plus de 100°c et commence vers 20 ou 40 °C et un Multimètre pour mesurer les tensions ou résistances etc.
Les données et procédures de tests devraient être dans la RT.
par contre honnêtement, c'est des tests que je laisserais à un concess.. parce que l'accès est chiant ( je viens de changer les joints de ces parties et j'ai galéré) et la procédure de test semble .... pointue.
Modifié en dernier par hikariken le ven. 2 févr. 2018 12:32, modifié 1 fois.
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
serge35500
Membre régulier(e)
Membre régulier(e)
Messages : 118
Enregistré le : lun. 4 juil. 2016 23:16
Votre moto (type, année, couleur) : yamaha fjr cbf fa 1000 blanc nacré 2012
A remercié : 0
A été remercié : 2 fois

Re: Mon ventilateur de radiateur ne se déclenche plus !

Message par serge35500 » ven. 2 févr. 2018 12:31


Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 8609
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 8 fois

Re: Mon ventilateur de radiateur ne se déclenche plus !

Message par Adrien B. » ven. 2 févr. 2018 19:04

Alors le souci vient de la mise à la masse du radiateur. Elle doit être coupée. Teste avec un ohm-mètre, normalement entre le corps de la sonde et une vis du cadre, sous la selle par exemple, tu dois avoir une résistance très faible, moins d'un ohm.
Image

Avatar du membre
hikariken
Accro
Accro
Messages : 1080
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: Mon ventilateur de radiateur ne se déclenche plus !

Message par hikariken » ven. 2 févr. 2018 19:12

+1 commence par là

avant de voir la sonde de température (pas la même chose que le capteur du ventilo, la sonde de température est situé en sortie du circuit moteur et te donne la température sur ton tableau de bord, alors que le capteur ventilo est en sortie du radiateur et fait office interrupteur)
ou le thermostat (clapet qui s'ouvrent en fonction de la température pour réguler le flux de LR dans le moteur)
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: Mon ventilateur de radiateur ne se déclenche plus !

Message par Kiriki » ven. 2 févr. 2018 23:55

Si je me trompe j'avais déjà indiqué ce qu'il faut faire en cas de non déclenchement du moto ventilateur dans un ancien post pour compléter les propos de Hikariken dont j'avais donné le lien
Kiriki a écrit :
ven. 12 janv. 2018 23:29
hikariken a écrit :tu prend le fil par la cosse ( pas par le fil sauf si tu veux tout arracher) et tu tires sur la cosse... Attention ...........................
l'effet doit être immédiat.. soit le ventilo doit se mettre à tourner d'un coup à plein régime dans l'une des positions ( je sais plus si c'est sonde à la masse ou pas.)

Donc autant tester la sonde.. si ça marche pas le ventilo ..

La sonde est fragile, et l'explication officielle des concess Honda pour le "remplacer le liquide de refroidissement" tous les 3 ans vient du fait qu'il la détériorerait après un certain âge.
Pour compléter les propos de Hikariken je te soumets ce post concernant une autre CBF600S de 2004 comme la tienne et avec semble-t-il la même panne

http://www.cbf600.fr/viewtopic.php?f=2& ... 00#p486767

;v
Pour accéder directement à la recherche du défaut de masse du moto ventilateur

http://www.cbf600.fr/viewtopic.php?f=2& ... 15#p489724

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Répondre