Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

[réparé] panne électrique (clignotants/tableau de bord)

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 2955
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 20 fois

Re: panne électrique (clignotants/tableau de bord)

Message par fanfan45 » mer. 14 févr. 2018 10:35

Oui, mais l'humidité à elle seule n'est pas réellement conductrice. En général, elle augmente la conductivité d'une oxydation ou d'une crasse inoffensive à sec. Alors le séchage peut être une solution provisoire mais pas définitive.
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

llaurent
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : mar. 6 févr. 2018 12:51
Votre moto (type, année, couleur) : Honda CBF 1000 ABS 2006
Localisation : 94
A remercié : 0
A été remercié : 0

Re: panne électrique (clignotants/tableau de bord)

Message par llaurent » mer. 14 févr. 2018 11:38

Bien sur, c'est juste une suggestion pour trouver l'origine du problème pas une soluce. définitive ^^

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2939
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 11 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » mer. 14 févr. 2018 13:39

ne vous disputez pas, on va y arriver. :yicon_2_smil_t:
never run faster than your guardian angel can fly adh : 211

Avatar du membre
hikariken
Accro
Accro
Messages : 1055
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: panne électrique (clignotants/tableau de bord)

Message par hikariken » mer. 14 févr. 2018 15:45

bon bah solutions possible :
tu mets un interrupteur sur le guidon et tu appuis et lache pour faire clignoter les loupiottes... --LOL--

bon je voulais juste détendre l'atmosphère :out:

par contre j'ai peur que ta centrale soit .... :aie:
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10165
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 8 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Adrien B. » mer. 14 févr. 2018 17:51

Franck, change le fusible E dans la boîte à fusibles, c'est le "E (20A) FAN MOTOR,CLOCK,ODOMETER" sur le schéma.

Il vient directement de la batterie, et alimente les relais des clignos, le moteur du ventilo et le compteur. Donc vu que c'est un +12V permanent qu'il fournit, si il claque :
- plus de clignotants
- plus de ventilo et donc le pourquoi de la surchauffe en arrivant chez toi
- plus d'alimentation permanente pour le compteur = reset de l'heure et de l'odomètre en coupant le contact après décharge des condensateurs internes.

Contrôle-le au multimètre, mais je dirais qu'à tous les coups, si tu le changes, ça devrait remarcher direct.
Image

Avatar du membre
rdr
Devient accro....
Devient accro....
Messages : 627
Enregistré le : lun. 21 mars 2011 22:17
Votre moto (type, année, couleur) : CBF 1000 - 2009
A remercié : 0
A été remercié : 2 fois

Re: panne électrique (clignotants/tableau de bord)

Message par rdr » mer. 14 févr. 2018 19:14

si tu as raison (et c'est surement la cas Ô grand Adrien de la méca), c'est donc bien une batterie faiblarde, enfin sur son parcours enfin une bete histoire de fusible ! puta :y_info: in qu'on est con parfois :yicon_rire3:

mais faudrait voir d'ou ça vient car ce fusible n'en fait pas qu'à sa tête quand même :yicon_nan2:

Avatar du membre
hikariken
Accro
Accro
Messages : 1055
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: panne électrique (clignotants/tableau de bord)

Message par hikariken » mer. 14 févr. 2018 21:24

en effet un fusible ça fond pas comme ça.. normalement ça casse seulement si la demande en intensité dans le circuit dépasse la valeur normale...
un ptit court-circuit dans un des équipements, ou :yicon_pasur: par hasard un moteur de ventilo qui force parce que ses pales sont bloquer par un intrus... (un moteur électrique qui force ou surchauffe va tirer plus d'intensité et donc causer une casse de fusible pour éviter l'incendie)
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3581
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Kiriki » mer. 14 févr. 2018 22:11

Adrien B. a écrit :
mer. 14 févr. 2018 17:51
Franck, change le fusible E dans la boîte à fusibles, c'est le "E (20A) FAN MOTOR,CLOCK,ODOMETER" sur le schéma.

Il vient directement de la batterie, et alimente les relais des clignos, le moteur du ventilo et le compteur. Donc vu que c'est un +12V permanent qu'il fournit, si il claque :
- plus de clignotants
- plus de ventilo et donc le pourquoi de la surchauffe en arrivant chez toi
- plus d'alimentation permanente pour le compteur = reset de l'heure et de l'odomètre en coupant le contact après décharge des condensateurs internes.

Contrôle-le au multimètre, mais je dirais qu'à tous les coups, si tu le changes, ça devrait remarcher direct.
Ok avec toi "Adrien" pour l'horloge : fusible E (20A). Mais il faut également que l'odomètre n'incrémente plus
Pour les clignotants et le stop fusible C (10A). il devrait être bon vu que le stop fonctionne voir plus haut

La meilleure façon de le savoir c'est de vérifier tous les fusibles avec un multimètre. Comme déjà dit.
Il doit en principe en avoir un de grillé. S'il sont tous bons, il faudra remonter le +12V de la batterie vers la boite à fusible, puis la centrale clignotante et les comodos (un fil peut être aussi coupé).

Mais dans 99% des cas c'est le fusible.
hikariken a écrit :
mer. 14 févr. 2018 21:24
en effet un fusible ça fond pas comme ça.. normalement ça casse seulement si la demande en intensité dans le circuit dépasse la valeur normale...
un ptit court-circuit dans un des équipements, ou :yicon_pasur: par hasard un moteur de ventilo qui force parce que ses pales sont bloquer par un intrus... (un moteur électrique qui force ou surchauffe va tirer plus d'intensité et donc causer une casse de fusible pour éviter l'incendie)
Pour claquer un fusible, une ampoule en grillant peut le faire par sur-intensité tout simplement.

Le fusible des clignotants + stop est de 10A.
Il permet de passer une puissance de 120W sous 12V.
Les 4 ampoules des clignos en mode Warning font 4*21W = 84W. si on rajoute le stop souvent allumé en manif on arrive déjà à 84 + 21 = 105W. La marge est faible. Au moindre défaut, le fusible :downdown:

Alors ce fusible Franck l est :?:

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
hikariken
Accro
Accro
Messages : 1055
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: panne électrique (clignotants/tableau de bord)

Message par hikariken » mer. 14 févr. 2018 22:53

en effet kiriki c'est ce que je voulais dire.. il est rare qu'un fusible claque juste avec le temps.
faut aller en surintensité pour le claquer... veut pas dire que c'est pas possible et en effet les circuits sont assez juste niveau puissance justement pour que la protection soit le plus juste. Si le circuit prévoit 115W on ira au plus près avec un fusible à 10A. ça limite les dégats en cas de surintensité afin de protéger un maximum de composant.
c'en est a un tel point que sur certaines voiture le fait de brancher une rampe d'éclairage sur un porte vélo suffit à faire sauter les fusibles.

même s'ils ne claquent pas tout seul, faut pas grand chose pour les claquer ces petits. :invap:

En effet un remplacement du fusible ne serait-ce que pour tester peut t'en apprendre beaucoup...
Par exemple et si la panne reste avec un fusible neuf, alors une autre partie du circuit est HS... il faudra tout contrôler, la trouver et la remplacer ainsi que le fusible....
Le fusible c'est le casque du circuit électrique et électronique... dès qu'il y a un accident :aie: faut le remplacer.
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10165
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 8 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Adrien B. » jeu. 15 févr. 2018 19:30

Kiriki a écrit :
mer. 14 févr. 2018 22:11
Ok avec toi "Adrien" pour l'horloge : fusible E (20A). Mais il faut également que l'odomètre n'incrémente plus
Pour les clignotants et le stop fusible C (10A). il devrait être bon vu que le stop fonctionne voir plus haut
La centrale clignotante est branchée sur deux alims, avec deux fusibles. Le fusible C protège la puissance des clignos, le fusible E protège la partie commande.
Pour l'odomètre, le fusible E ne fournit que le +12V permanent qui sert à garder l'heure et les odomètres partiels en mémoire lorsqu'on coupe le contact. Donc l'horloge de Franck est remise à zéro, mais sûrement les km aussi. Mais ça ne l'empêche pas de continuer à fonctionner normalement lorsqu'on met le contact, c'est alors le +12V après contact qui prend le relais.
Image

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2939
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 11 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » jeu. 15 févr. 2018 20:12

Alors, c'était bien un fusible, mais celui qui correspond à "start" si le schéma de la boîte est juste, c'est un 10 ampères, le plus près de la jonction boîte-couvercle. M'en demandez pas plus je viens de finir de remonter les plastiques, la bécane veut plus démarrer, je suis dégouté de la mécanique pour quelques mois. Je mettrais des photos demain. Par contre, je confirme j'ai une centrale clignotante, certes d'occasion, mais en parfait état de marche.
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16301
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Mumu » ven. 16 févr. 2018 08:10

Coucou Franck !!! :D
C’est le métier qui rentre, autre exigence de la moto-passion !!! :wink:
Mumutréspoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2939
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 11 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » ven. 16 févr. 2018 09:55

Donc, hier soir, je teste au multimètre les fusibles, (tous les fusibles) et le premier en haut sur la photo est claqué. Si je suis la cohérence des valeurs indiquées sur l'autocollant du couvercle, il s'agit du fusible "start", mais j'ignore ce qu'il protège, c'est pas le schéma électrique qui va m'aider, j'ai essayé d'identifier, en dessous, par la couleur des fils, mais je n'ai rien trouvé. J'aimerais bien être sûr que la valeur des fusibles est respectée, ils auraient juste pû numéroter, ou identifier les fusibles, pour pouvoir les retrouver sur le schéma du circuit électrique.
boitier fusible.jpg
Mais, hier soir et ce matin, la moto ne démarre plus. j'avais effectivement tenté de la redémarrer alors que le réservoir, presque vide, était en position haute, est-ce que cela a désamorcé la pompe???
Hier soir, j'ai remis du carburant dans le réservoir. Le Démarreur se lance bien, et longtemps, il n'est pas en cause, la batterie non plus (13,50 volt au multimètre).
Je n'ai réussi à la faire brièvement "péter" qu'en maintenant la poignée d'accélérateur en position "gazzz", mais elle s'est immédiatement arrêtée.

Bon, par contre, si ça intéresse quelqu'un, j'ai le schéma du circuit électrique en PDF...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
never run faster than your guardian angel can fly adh : 211

Avatar du membre
serge35500
Membre régulier(e)
Membre régulier(e)
Messages : 115
Enregistré le : lun. 4 juil. 2016 23:16
Votre moto (type, année, couleur) : yamaha fjr cbf fa 1000 blanc nacré 2012
A remercié : 0
A été remercié : 2 fois

Re: panne électrique (clignotants/tableau de bord)

Message par serge35500 » ven. 16 févr. 2018 10:32

bonjour Franck37
pour ce qui est de ton problème du démarrage au vu de ce que tu nous dis que ta essayé de démarrer alors que ton réservoir était presque vide, je ne vois que le problème d'être désamorcé il faut que tu insistes toutes en ayant la poigner de gaz ouvert à fond et elle va se réamorcer , enfin c'est mon avis !! :D

Avatar du membre
Boyington
Superstar !!!
Superstar !!!
Messages : 3292
Enregistré le : sam. 11 juil. 2015 19:39
Votre moto (type, année, couleur) : CB1100RS rouge 2017-TSB125Suz rouge1977
Localisation : Le Tanu (Manche)
A remercié : 0
A été remercié : 27 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Boyington » ven. 16 févr. 2018 11:36

Bienvenue Franck au royaume des CBF pétantes!
Je souhaite que la tienne redémarre après un temps, comme le fit ma Mimille. Mais bon, ce n'était pas la même cause... :fui:
Image
Chance Vought créa le Corsair, et Pappy Boyington vit que cela était bon.
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Répondre