Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Ne tourne pas rond

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
gainzdu62
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 11 avr. 2018 16:21
Votre moto (type, année, couleur) : Honda CBF 600 SA 2006
A remercié : 0
A été remercié : 0

Re: ne tourne pas rond

Message par gainzdu62 » mer. 18 avr. 2018 10:44

ça y est ...j'ai trouvé ou allait cette fameuse durite !
De la pompe , elle remonte au bloc moteur ....tout simplement !! J'ai du la déboiter en sortant la rampe !! donc , pas fait attention !! Par contre , elle a surement déja été sortie car le clips n'était pas à sa place !! ça ne s'en va pas tout seul !! de mème un clips de durite remplacé par un grossier collier , sous un carbu ...
ON NE NOUS DIT PAS TOUT !! :downdown: :nerv2:
Pas bien grave !! :ble:

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3606
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 30 fois

Re: ne tourne pas rond

Message par Kiriki » mer. 18 avr. 2018 14:05

ça avance doucement mais surement .
Bientôt les canassons vont galoper :D

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

gainzdu62
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 11 avr. 2018 16:21
Votre moto (type, année, couleur) : Honda CBF 600 SA 2006
A remercié : 0
A été remercié : 0

Re: ne tourne pas rond

Message par gainzdu62 » mer. 18 avr. 2018 14:31

Merci " Kiriki " ... C'est un peu grace aux divers " éclatés " carbu et autres que tu as posté !! J'y vais à tatons ....c'est ma première refroidissement liquide que j'ai !! j'avoue , pas évident !!
Comme les deux "Y" sous les carbu , deux se relient , et aprés , un peu perdu ...une de chaque coté de la rampe !! ?????

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3606
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 30 fois

Re: ne tourne pas rond

Message par Kiriki » mer. 18 avr. 2018 22:06

Je ne vois pas de Y mais si cela peut t'aider
Carbu Raccordement.jpg
;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16369
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Re: ne tourne pas rond

Message par Mumu » jeu. 19 avr. 2018 08:03

Coucouvous !!! :D
Je pense que c’est ce qu’ils appellent « fuel hoses ».
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

gainzdu62
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 14
Enregistré le : mer. 11 avr. 2018 16:21
Votre moto (type, année, couleur) : Honda CBF 600 SA 2006
A remercié : 0
A été remercié : 0

Re: ne tourne pas rond

Message par gainzdu62 » jeu. 19 avr. 2018 12:50

Kiriki !
Sur le dernier éclaté que tu m'as envoyé , il n'y a pas ces fameux Y !! On les vois sur les plans de chez "Bike parts " ...en N° 4 ( jeu de raccord ) et 29/30 (Comp.chauffage ---flexible eau )...
J'ai merdé en ne faisant pas de photo de ce montage ...et c'est justement lui qui me pose problème !!
Merci Mumu ...pour ta participation à m'aider !! :yicon_respect:

Répondre