Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

CBF600N : Problème d'allumage

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Avatar du membre
Fastela
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : lun. 30 avr. 2018 09:38
Votre moto (type, année, couleur) : HONDA CBF 600 N 2006
A remercié : 0
A été remercié : 0

CBF600N : Problème d'allumage

Message par Fastela » sam. 9 juin 2018 23:10

Hello tout le monde !

Je n'écris pas souvent, mais je viens vers vous car j'ai besoin de vos lumières.

J'ai un problème d'allumage sur ma CBF 600N de 2006 (modèle à carbus, environ 45k km). Au début de la semaine, j'ai remarqué qu'elle tournait sur trois pattes : vu le son et les vibrations, il manquait clairement un cylindre à l'appel. Le problème partait au bout de quelques km, et ne revenait qu'après l'avoir laissé bien refroidir.

Hier matin, impossible de la démarrer. J'ai du jus (les phares et le tableau de bord s'allume), et quand j'appuie sur la commande d'allumage, j'entends le démarreur s'enclencher mais le moteur ne prend pas la suite.

J'ai vérifié les bougies (qui ont deux ans), et elles ont l'air propres. J'ai contrôlé aussi le CDI (j'ai vu sur un autre post que ça pouvait venir de là). Par contre je n'ai pas vu d'étincelles dans les bougies, ou alors très, très faible. Je soupçonne les bobines d'allumage mais je ne sais pas comment les tester.

Après deux heures, j'ai lâché l'affaire, et j'avoue sécher un peu. Si quelqu'un a une idée à me soumettre, je suis preneur avant de l'envoyer dans un garage. :)

Avatar du membre
sailbrun
Membre fidèle
Membre fidèle
Messages : 340
Enregistré le : jeu. 21 mai 2009 20:26
Votre moto (type, année, couleur) : cbf 600 sa8 2009 noire
Localisation : NANTES
A remercié : 0
A été remercié : 1 fois

Re: CBF600N : Problème d'allumage

Message par sailbrun » dim. 10 juin 2018 01:34

Bonjour
De toute façon il faut commencer par avoir une bonne batterie. .et si le démarreur n entraîne pas le moteur. ..
Je commencerai par la ce qui n exclu pas un autre problème. .
Bon courage
Bruno ;v

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16375
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Re: CBF600N : Problème d'allumage

Message par Mumu » dim. 10 juin 2018 05:46

Coucou Fastela !!! :D
A 99% une batterie à changer.
A suivre...
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3606
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 30 fois

Re: CBF600N : Problème d'allumage

Message par Kiriki » dim. 10 juin 2018 09:53

Bonjour, revenons un peu sur ton ou tes problèmes mais il faut être plus précis sur certains points.

Fastela a écrit :
sam. 9 juin 2018 23:10
Hello tout le monde !
.........................
J'ai un problème d'allumage sur ma CBF 600N de 2006 (modèle à carbus, environ 45k km). Au début de la semaine, j'ai remarqué qu'elle tournait sur trois pattes ...............il manquait clairement un cylindre à l'appel. Le problème partait au bout de quelques km, et ne revenait qu'après l'avoir laissé bien refroidir.

Tu peux effectivement avoir un problème sur une bougie (sale, fatiguée ......). En les démontant tu dois la trouver.
Il se peut aussi qu'un fil ou un antiparasite soit claqué ou un fil de bougie mal emboité sur une bobine. Vérifie aussi les masses des bobines. Pour tout cela, il faut lever le réservoir.
Un carbu encrassé peut faire mal tourner un cylindre au démarrage et à froid.


Hier matin, impossible de la démarrer. J'ai du jus (les phares et le tableau de bord s'allume), et quand j'appuie sur la commande d'allumage, j'entends le démarreur s'enclencher mais le moteur ne prend pas la suite.

Si le démarreur ne tourne pas ou pas assez vite, c'est tout simplement ta batterie qui est soit déchargée ou morte. Tu commences par la recharger pour voir si tu peux démarrer. Après si le problème revient tu la changes.

J'ai vérifié les bougies (qui ont deux ans), et elles ont l'air propres. J'ai contrôlé aussi le CDI (j'ai vu sur un autre post que ça pouvait venir de là). Par contre je n'ai pas vu d'étincelles dans les bougies, ou alors très, très faible. Je soupçonne les bobines d'allumage mais je ne sais pas comment les tester.

Pour le CDI, il n'y a rien à contrôler sauf le connecteur. Attention aux pinoches.
Si ta batterie est faible, les étincelles aussi. De plus elles sont petites et peu visibles.

Après deux heures, j'ai lâché l'affaire, et j'avoue sécher un peu. Si quelqu'un a une idée à me soumettre, je suis preneur avant de l'envoyer dans un garage. :)
Alors tu commences par le début:
Recharger la batterie pour la démarrer. Un moteur démarre très bien sur 3 pattes.
Tu vérifies tous les fils et les connections sur les bougies.
Ensuite tu cherches la bougie défectueuse: encrassée, carbone, trace d'huile, sortie échappement plus froide .....
Petite purge des carbus pour virer les crasses de fond de cuve mais si tu as un circuit de ralenti bouché, soit la crasse passe naturellement ou il faudra intervenir.

Bon courage



;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
Fastela
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : lun. 30 avr. 2018 09:38
Votre moto (type, année, couleur) : HONDA CBF 600 N 2006
A remercié : 0
A été remercié : 0

Re: CBF600N : Problème d'allumage

Message par Fastela » dim. 10 juin 2018 10:54

Merci à tous pour vos réponses ! :)

J'ai oublié de préciser que j'ai fait mes essais avec une batterie de voiture fraîchement chargée, donc ma batterie (qui a à peine plus d'un an) n'est pas en cause. De plus trois jours avant ces problèmes j'ai fait une sortie de plus d'une heure, sans aucun souci.

J'ai vérifié les bougies (état, couleur) et elles me paraissent en bon état.

Kiriki, quand tu dis "Il se peut qu'un fil ou un antiparasite soit claqué", peux-tu me dire comment les contrôler ? Idem pour les masses des bobines, ça se passe où ?

Le problème de carbu est une éventualité que je n'écarte pas. J'ai changé de pot il y a deux ans, et je me suis toujours demandé si une synchro carbu était obligatoire dans ce cas, peut-être qu'avec le temps l'un d'eux s'est encrassé.

Je vais tout de même recharger la batterie, ça ne mange pas de pain. Les recherches continuent...

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16375
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Re: CBF600N : Problème d'allumage

Message par Mumu » dim. 10 juin 2018 12:29

Coucoutoi !!! :D
J'essaie de faire un petit résumé des pannes récurrentes sur la 600 :
Une bougie peut très bien avoir charbonné.
On ne le détecte pas toujours à l'oeil nu.
Une mauvaise masse au cadre, sous le réservoir, peut altérer l'étincelle aux bougies.
On a déjà vu le bloc des bobines fendu sur la CBF.
Certains réservoirs étaient piqués de rouille à l'intérieur et changés sous garantie.
Les cochonneries passaient parfois et altéraient l'arrivée de l'essence.
Un petit coup de starter à la décélération et le problème se trouvait momentanément résolu.
Pour vider les cuves des carbus, donc évacuer les saletés, chacune a une vis latérale en bas à dévisser comme un robinet.
Placer un gros chiffon dessous pour éponger le carburant.
Ca, ce sont les choses à effectuer au départ avant d'aller plus loin.
A suivre,
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
Fastela
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : lun. 30 avr. 2018 09:38
Votre moto (type, année, couleur) : HONDA CBF 600 N 2006
A remercié : 0
A été remercié : 0

Re: CBF600N : Problème d'allumage

Message par Fastela » dim. 10 juin 2018 21:51

Nouveau test avec la batterie de la moto chargée (et testée à 12.7v), toujours rien.

Mardi j'appele le garage. :?

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3606
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 4 fois
A été remercié : 30 fois

Re: CBF600N : Problème d'allumage

Message par Kiriki » lun. 11 juin 2018 16:06

Avant de passer par la case garage, ce petit lien peut t'aider

http://www.freebiker.net/FichesPratique ... rrePas.htm

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
Fastela
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : lun. 30 avr. 2018 09:38
Votre moto (type, année, couleur) : HONDA CBF 600 N 2006
A remercié : 0
A été remercié : 0

Re: CBF600N : Problème d'allumage

Message par Fastela » lun. 11 juin 2018 16:20

Merci Kiriki, hélas c'est un poil au dessus de mes compétences techniques. :D

Avatar du membre
Fastela
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 10
Enregistré le : lun. 30 avr. 2018 09:38
Votre moto (type, année, couleur) : HONDA CBF 600 N 2006
A remercié : 0
A été remercié : 0

Re: CBF600N : Problème d'allumage

Message par Fastela » sam. 16 juin 2018 19:08

Bon, j'ai finalement changé les bougies aujourd'hui, et la moto a redémarré au quart de tour !

Espérons que ce n'était que cela. Je vais quand même prendre rdv chez un mécano pour qu'il fasse la syncro des carbus (elle n'a jamais été faite et j'ai changé de pot l'an dernier) et qu'il fasse un petit check complet.

Merci à tous pour vos réponses !

;v

Répondre