Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

Demande de diagnostic (HELPPPPPPPP !!!!!!)

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
MagicTonton
..
..
Messages : 2724
Enregistré le : jeu. 6 déc. 2012 12:48
Votre moto (type, année, couleur) : CBF600SA blanc
Localisation : Lens Lestang - Drôme des collines
A remercié : 2 fois
A été remercié : 64 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par MagicTonton » lun. 5 avr. 2021 15:47

Bon, c'est fait, j'ai démonté les 4 bougies (non sans mal)

Elles ont l'air neuves. Les bobines n'ont pas de défaut apparent, l'es antiparasites sont intacts.

Je vous joins quelques photos
Les 4 bougies.jpg
Bougies 1 et 2 Gros-plan.jpg
Bougies 3 et 4 Gros plan.jpg
Bobine de droite.jpg
Bobine de gauche.jpg
Que dois-je vérifier maintenant (et comment ?) :yicon_pasur:

Merci d'avance pour vos avis éclairés (ou pas)

:bye:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
12-12-2012 à ce jour CBF 600 SA 2012 Blanc nacré de 0 à 135 000 km (07/2020)
22-08-2014 au 10-03-2016 CBF 1000 FA 2014 Rouge de 0 à 32 400 km
10-03-2016 à 04-2019 Suzuki DL 1000 V-STROM Adventure 2016 de 0 à 49 880 km


Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6554
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 0
A été remercié : 23 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Adrien B. » lun. 5 avr. 2021 17:36

Pendant que le réservoir est tombé, vérifie les pipes d'admission, qu'elles ne soient pas déboîtées ou fissurées, ni les diverses durites branchées sur la rampe ou la culasse.

J'arrive pas bien à voir l'état des bougies sur le téléphone, mais elles n'ont pas l'air grasses.

Check aussi le filtre à air, qu'il soit pas déchiré.
Image

Avatar du membre
MagicTonton
..
..
Messages : 2724
Enregistré le : jeu. 6 déc. 2012 12:48
Votre moto (type, année, couleur) : CBF600SA blanc
Localisation : Lens Lestang - Drôme des collines
A remercié : 2 fois
A été remercié : 64 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par MagicTonton » lun. 5 avr. 2021 18:08

Merci Adrien

çà ressemble à quoi une pipe d'admission :// :yicon_pasur:
Pour le filtre, je sais faire :sup:
Allez, on y retourne (mais demain)
Bises à Aurore et à ta petite (qui a du bien grandir maintenant)
:bye:
12-12-2012 à ce jour CBF 600 SA 2012 Blanc nacré de 0 à 135 000 km (07/2020)
22-08-2014 au 10-03-2016 CBF 1000 FA 2014 Rouge de 0 à 32 400 km
10-03-2016 à 04-2019 Suzuki DL 1000 V-STROM Adventure 2016 de 0 à 49 880 km


Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6554
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 0
A été remercié : 23 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Adrien B. » lun. 5 avr. 2021 20:15

Les pipes c'est les énormes Durit entre la rampe de carbus ou d'injection et la culasse du moteur.

Et la petite a en effet bien grandi. :lo:
Image

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3402
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 71 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Kiriki » lun. 5 avr. 2021 22:41

C'est vrai que l'on ne voit pas grand chose des bougies (électrodes)
Si tu peux faire une photo en gros plan et les comparer à celles-ci
17000km_2013.JPG
44000km_neuve_2018.JPG
couleur bougies.jpg
Les deux premières photos ont été prises sur mon 600CBF à 17000 et 44000km lors du remplacement des bougies qui étaient d'origines. Et à ce stade tout fonctionnait encore parfaitement.
C'est surtout pour voir l'électrode centrale, sa couleur et les dépôts sur la céramique

Si elles sont normales, alors que le pot est passé en surchauffe, tu devrais peut-être observer si une sortie d'échappement moteur est plus ou moins bleue ou grillée par la température.
Si oui, on identifie au moins le ou les cylindres incriminés et on verra
Une cause possible: soupape échappement qui ferme mal. Un test de compression serait utile à ce moment mais il te faut le matériel qui va bien.

Si, oui, mais sur les 4 lignes, certainement un excès d'air, comme par exemple un défaut sur le circuit d'air secondaire avec son électrovanne de commande Pair avec un connecteur noir (2fils) située entre les cylindres 2 et 3. Connecteur orienté à gauche. Comme il y a un paquet de tuyaux bien les identifier et surtout vérifier l'état et qu'ils soient bien en place et sans prise d'air.
Tout comme les pipes d'admission (Voir Adrien) . C'est un vrai nid de tuyaux autour de la boite à air (dépollution oblige).

Retirez éventuellement l'électrovanne de commande PAIR pour vérifier l'absence de carbone aux niveaux entrée/sorties.
Si oui, elle est endommagée et risque de rester bloquée ouverte et ainsi de laisser passer en permanence de l'air frais dans l'échappement. Cette vanne ne doit fonctionner en continu que pendant le temps de mise en chauffe du catalyseur. Il monte ainsi plus vite en température. Mais une fois que le moteur est en température ou au bout d'un certains temps (plusieurs minutes) l'ajout d'air secondaire doit être réduit ou coupé pour éviter toute surchauffe de la ligne d'échappement et du catalyseur.

Vérifiez que l'air circule entre les sorties lorsque la batterie 12 V est connectée aux bornes de l'électrovanne de commande PAIR. L'air ne doit pas circuler entre les sorties lorsque la batterie est déconnectée. Contact coupé, elle doit être fermée et la résistance de la bobine est entre 23-27Ohms.

Autre piste pour la perte de puissance: catalyseur fragmenté ou fondu lié à un excès d'oxygène (air) ou de carburant non brulé dans les cylindres mais dans l'échappement.
Circuit d'air pair ou défaut circuit allumage. Il faudra tester les bobines même si les bougies paraissent normales.
viewtopic.php?f=2&t=27362&hilit=bobine+ ... 05#p626115

A suivre ........

;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Kiriki le mar. 6 avr. 2021 10:06, modifié 1 fois.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 50 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Avatar du membre
jamel
Vraie pipelette ....
Vraie pipelette ....
Messages : 2481
Enregistré le : ven. 8 avr. 2011 15:13
Votre moto (type, année, couleur) : TRIUMPH 1200 Explorer 2015 RED Full
Localisation : Hérault, Montpellier
A remercié : 27 fois
A été remercié : 84 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par jamel » mar. 6 avr. 2021 08:28

Toi Gilles tu vas te retrouver avec une bécane en pièces détachées :yicon_rire2:
Note bien tes shemas de demontage :mrgreen:
Il existe pas une malette de diagnostique ou une appli ?
Il existe toute une littérature là dessus : pot bouché, problème de soupape, essence mauvaise etc. etc.....
Bonne réparation n|nn
Follow the sun..... ;)

Image

Image
Toukacé team member...

Avatar du membre
Boyington
Superstar !!!
Superstar !!!
Messages : 3915
Enregistré le : sam. 11 juil. 2015 19:39
Votre moto (type, année, couleur) : CB1100RS rouge 2017-TSB125Suz rouge1977
Localisation : Villedieu-les-Poêles (Manche)
A remercié : 1 fois
A été remercié : 69 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Boyington » mar. 6 avr. 2021 08:36

Faudrait pas qu'un truc pareil m'arrive, je suis gaucher (c'est vrai) ....des deux mains au niveau mécanique !
La solution pour moi ce serait:"allô Honda?"....
Une tiote 125 passe encore mais une grosse bécane :// :yicon_pasur:
Image
Chance Vought créa le Corsair, et Pappy Boyington vit que cela était bon.
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
MagicTonton
..
..
Messages : 2724
Enregistré le : jeu. 6 déc. 2012 12:48
Votre moto (type, année, couleur) : CBF600SA blanc
Localisation : Lens Lestang - Drôme des collines
A remercié : 2 fois
A été remercié : 64 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par MagicTonton » mar. 6 avr. 2021 18:06

Hello les potos :D :D

Alors aujourd'hui, je n'ai rien fait ...........................

........................................................................................ sur la moto ! :mdr:

Ce matin : Atelier creusement de tranchée, ferraillage, et coulage de béton.

Cet Aprèm : Re-fixation de la bâche de mon abri de caravane. Avec 80/90 km/h de vent du nord, et ça vaut bien une grosse séance de sport bien tonique.

J'ai juste pris le temps de regarder mes factures et j'ai pu voir que mes bougies n'ont que 10 000 km (environs)
J'ai également pris des photos en gros plan (où l'on voit bien l'électrode)
1.jpg
2.jpg
3.jpg
4.jpg
5.jpg
Vos avis ?

@ Kiriki : Pour le reste, je vais contrôler visuellement les pipes d'admission, les connecteurs, puis je vais tout remonter (en inversant les bougies) pour refaire un essai. Si cela ne marche pas mieux, ce sera Remorque, Concession, et Devis....

Quoi qu'il en soit, je vous remercie pour votre aide mais vraiment, le reste dépasse de loin mes compétences en mécanique.

Allez, à la prochaine
Gilles "LaQuiche" MagicTonton
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
12-12-2012 à ce jour CBF 600 SA 2012 Blanc nacré de 0 à 135 000 km (07/2020)
22-08-2014 au 10-03-2016 CBF 1000 FA 2014 Rouge de 0 à 32 400 km
10-03-2016 à 04-2019 Suzuki DL 1000 V-STROM Adventure 2016 de 0 à 49 880 km


Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3402
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 71 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Kiriki » mar. 6 avr. 2021 22:00

Tes bougies paraissent parfaites. Pour moi, le problème ne vient pas de là.

Si toutes les pipes d'admissions sont bien serrées et que toute la tuyauterie au dessus du moteur est bien emboitée et en bon état, je regarderai cette vanne d'air PAIR placée entre les cylindres 2 et 3 pour au moins voir si elle se ferme et s'ouvre. Car elle peut te provoquer de graves surchauffes si elle ne se referme pas normalement suivant les ordres venant du calculateur dès que le moteur est chaud.

Cette vanne PAIR tout comme celle qui règle le ralenti (IACV) est pilotée par le calculateur en tenant compte de la température moteur (Sonde ECT) (code défaut 7), sonde lambda (O2) (code défaut (21-23), sonde IAT (température air admission) code défaut (9), MAP (pression absolue admission) code défaut (1-2), TP (position papillon gaz) code défaut (8) .......
Donc à minima vérifier l'état des sondes ECT et Lambda (sortie du 4 en 1), des fils (coupés, cramés) et des connecteurs (bien emboités). Car même si tu n'as pas de code défaut, une bonne inspection visuelle est toujours utile.

Comme tu as dit que le voyant PGM(FI) ne clignotait pas, les capteurs seraient bons mais la vanne PAIR comme celle de contrôle du ralenti (IACV) ne sont pas contrôlées par l'ECM, donc rien ne dit qu'elles fonctionnent correctement.

Si le ralenti est bon et stable l’IACV serait bonne.

Il resterait alors la vanne PAIR (à contrôler) ou je ne sais quoi d’autre pour l’instant………….

Procédure pour un test de la vanne PAIR:
Comme tu as retiré le réservoir, la pompe à essence est débranchée.
Tu mets le contact et en même temps tu écoutes et tu poses un doigt sur la vanne PAIR
La vanne d'ajout d'air doit s'ouvrir et en coupant le contact se refermer.
Ni plus ni moins.

Par contre, tu ne sauras pas ce qui se passe à chaud ni l’état interne si tu l’as laissée en place.

Tu as dit « Ce matin, je suis retourné voir ma pauvre moto malade.

Elle démarre (presque au 1/4 de tour) mais fait un bruit ............. pas normal ! Je l'ai enregistré mais je ne sais pas comment vous faire partager ça. »

? C’est un bruit venant du moteur (interne) ferraille, métallique, ou de l’échappement, rauque ????

Autre bricole que tu peux contrôler sans démonter toute la moto, c’est l’état du silencieux en entrée pour voir le catalyseur. Déformation, bruit, et en le secouant voir si des morceaux en sortent ……
Car à priori, il a chauffé énormément pour faire fondre la durite de frein arrière sur le bras oscillant.
De même, l’air doit pouvoir circuler librement. Prendre un souffleur ou un compresseur.

https://www.krosfou.fr/blog/22_comment- ... st-hs.html
C'est pour une voiture mais une moto catalysée, c'est pareil.

Et si le cata est fondu, excès d'essence ou défauts injecteurs ou défaut allumage bobines bougies ou fils ou CDI ou sonde lambda.... Bref il faut tout tester. Comme elle démarre quasi au 1/4 de tour, bougies CDI injecteurs sont bons pour moi.
Je chercherai du coté bobines, antiparasites, fils ............ Et elle pue l'essence ou pas?
https://www.as-sl.com/fr/information-te ... talyseurs/

Bon courage et sinon direction le SMUR « Service Mécanique d’Urgence et Réparation »

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 50 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Olt
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : dim. 14 mars 2021 08:55
Votre moto (type, année, couleur) : HONDA CBF 600 F 2004
A remercié : 2 fois
A été remercié : 0

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Olt » mer. 7 avr. 2021 07:34

... ça ne pourrait pas être aussi un bête souci de bobine d'allumage ? ... le mélange air essence continuant ensuite de brûler dans le catalyseur.

Si problème de bobine, ça ne verrait pas sur les bougies après seulement quelques km. Elles sont juste humides au moment où tu les démontes.

Et tu peux toujours tester les bobines avec un ohmmètre.

Avatar du membre
MagicTonton
..
..
Messages : 2724
Enregistré le : jeu. 6 déc. 2012 12:48
Votre moto (type, année, couleur) : CBF600SA blanc
Localisation : Lens Lestang - Drôme des collines
A remercié : 2 fois
A été remercié : 64 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par MagicTonton » jeu. 8 avr. 2021 13:45

Salut la Compagnie :D

Bon, alors, après avoir bien inspecté les pipes d'admission, tous les connecteurs accessibles et n'ayant rien vu de spécial, je me suis décidé à remonter les bougies, (et tout ce que j'avais démonté pour y accéder).

Pour les bougies, j'ai eu moins de mal à les remonter que pour les démonter. Pour celles du centre à droite (la moins accessible) j'ai utilisé la clé fourni plus une douille de 10 plus une rallonge souple (ressort) et j'ai vissé à la main jusqu'à la butée puis un quart de tour avec la clé plate.

J'ai oublié de vous dire que j'ai, au préalable enduit le filetage des bougies avec de la graisse graphité (haute température).

J'ai ensuite re-fixé les bobines, en vérifiant bien les cosses, la grosse durite de refroidissement à droite, puis je me suis attelé à la pose du réservoir. Pas de soucis majeur jusqu'à la pose du boulon d'axe de pivot à l'arrière du réservoir. 15 mn pour pouvoir l'enfiler complètement :nerv2: .

Une fois tout ceci-fait, j'ai mis le contact et j'ai lancé le démarreur et là, ......................................................

Démarrage au 1/4 de tour et surtout fonctionnement normal de la moto (bruit normal, ralenti un peu haut, mais il y à le starter automatique...)
:v_hourra :v_hourra :v_hourra

Je laisse tourner un moment (4/5 minutes) et toujours pas de peau rouge en vue. Oups de pot rouge voulais-je dire.
Je décide de reposer les carénages et en les posant, grosse frayeur, j'aperçois des gouttes qui coulent sur les cylindres chauds.
Je coupe le moteur immédiatement et saute sur l'extincteur de peur que cet essence ne prenne feu :yicon_affraid: :yicon_affraid:

Bon, peur pour rien, ce n'est pas de l'essence mais du liquide de refroidissement.
Re-soulèvement du réservoir, recherche de fuite et reconnexion d'une toute petite durite de retour vers le bouchon de remplissage (vers la bobine de droite) que j'ai du débrancher par mégarde.

Je ne comprends pas ce qui c'est passé sur cette moto ! :yicon_pasur: :yicon_pasur: :yicon_pasur:

C'est un mystère heuuuuu Mystérieux :yicon_pasur: . Une cosse de bobine s'est peut-être débranchée, un autre connecteur, que sais-je ?

Enfin, tout est bien... Cet aprèm je vais allez faire un petit tour pour voir si tout marche bien.
Je vous tien au jus et encore un GRAND MERCI pour votre aide n|nn n|nn n|nn

:bye:


PS : Pour la durite arrière, je suis un peu rassurer, seule le caoutchouc de la protection extérieure à été atteint (à surveiller)
:bye: :bye:
12-12-2012 à ce jour CBF 600 SA 2012 Blanc nacré de 0 à 135 000 km (07/2020)
22-08-2014 au 10-03-2016 CBF 1000 FA 2014 Rouge de 0 à 32 400 km
10-03-2016 à 04-2019 Suzuki DL 1000 V-STROM Adventure 2016 de 0 à 49 880 km


Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
nours01
Superstar !!!
Superstar !!!
Messages : 4323
Enregistré le : sam. 3 sept. 2011 15:45
Votre moto (type, année, couleur) : CBF 1000 FA 2013 bleue cerise
Localisation : AIN
A remercié : 21 fois
A été remercié : 121 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par nours01 » jeu. 8 avr. 2021 15:17

c'est une très bonne nouvelle, Gilles OO
elle a juste voulu te souhaiter un bon anniversaire à sa façon :fui: }-D
tiens nous au courant :D
;v
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
MagicTonton
..
..
Messages : 2724
Enregistré le : jeu. 6 déc. 2012 12:48
Votre moto (type, année, couleur) : CBF600SA blanc
Localisation : Lens Lestang - Drôme des collines
A remercié : 2 fois
A été remercié : 64 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par MagicTonton » jeu. 8 avr. 2021 15:57

Salut Michel,

Alors, je confirme, après un essai d'une vingt-cincaine de Km, tout est normal, montée en régime normal, toujours pas d'indien (Pot rouge),pas de ratatouillage.... MYSTERE :yicon_pasur: :yicon_pasur:

Allez, a bientôt
:bye: :bye:
12-12-2012 à ce jour CBF 600 SA 2012 Blanc nacré de 0 à 135 000 km (07/2020)
22-08-2014 au 10-03-2016 CBF 1000 FA 2014 Rouge de 0 à 32 400 km
10-03-2016 à 04-2019 Suzuki DL 1000 V-STROM Adventure 2016 de 0 à 49 880 km


Contacter les Modos et Admins

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
Maudit chat roux 01
Membre régulier(e)
Membre régulier(e)
Messages : 185
Enregistré le : jeu. 29 oct. 2020 13:53
Votre moto (type, année, couleur) : CBF 1000 2009
Localisation : Bresse profonde
A remercié : 2 fois
A été remercié : 16 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par Maudit chat roux 01 » jeu. 8 avr. 2021 18:37

Encore une panne qui va sombrer dans l'océan de l'incompréhension... Image

Avatar du membre
jamel
Vraie pipelette ....
Vraie pipelette ....
Messages : 2481
Enregistré le : ven. 8 avr. 2011 15:13
Votre moto (type, année, couleur) : TRIUMPH 1200 Explorer 2015 RED Full
Localisation : Hérault, Montpellier
A remercié : 27 fois
A été remercié : 84 fois

Re: Demande de diagnostic (HELPPPPPPPP !!!!!!)

Message par jamel » jeu. 8 avr. 2021 18:44

Après le client mystère : la panne mystère :)
Bonne nouvelle Gilles :ymv:
Follow the sun..... ;)

Image

Image
Toukacé team member...

Répondre