Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

coupure moteur

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Avatar du membre
coolman
Membre régulier(e)
Membre régulier(e)
Messages : 150
Enregistré le : lun. 27 févr. 2006 23:21
Localisation : metz
A remercié : 0
A été remercié : 0

coupure moteur

Message par coolman » lun. 11 juin 2007 21:46

Salut les cbfistes,

Il arrive parfois lorsque je passe un rapport que le moteur cale. J'ai remarqué que cela se produisait essentiellement lorsque le moteur était sollicité. Si je monte au dessus de 7000 trs et que je maintien l'embrayage le régime moteur tombe et il s'arrète de temps en temps. Cela vous est il arrivé et si oui avez vous trouvé une solution.

d'avance merci :wink:
L' homme sage est celui qui connait ses limites !

Avatar du membre
Zouav
Superstar !!!
Superstar !!!
Messages : 3062
Enregistré le : lun. 13 nov. 2006 00:57
Votre moto (type, année, couleur) : a encore perdu un boulon
Localisation : Haute Savoie
A remercié : 0
A été remercié : 0

Re: coupure moteur

Message par Zouav » lun. 11 juin 2007 22:09

coolman a écrit :Salut les cbfistes,

Il arrive parfois lorsque je passe un rapport que le moteur cale. J'ai remarqué que cela se produisait essentiellement lorsque le moteur était sollicité. Si je monte au dessus de 7000 trs et que je maintien l'embrayage le régime moteur tombe et il s'arrète de temps en temps. Cela vous est il arrivé et si oui avez vous trouvé une solution.

d'avance merci :wink:
:shock: :shock: :shock:

si ta moto est sous garantie -> direct chez le concess

sinon, ça me le faisait au rétrogradage sur ma 4L, la solution pour éviter (tu remarquera que j'ai pas dit réparer !) le problème fut d'augmenter le ralenti... Quand ton moteur est bien chaud (10-15 min de route) à combien est ton ralenti ?
Regarde peut être aussi à ton filtre à air, un nettoyage ne pourra de toute façon pas lui faire de mal... regarde aussi au reniflard (on sait jamais un bon nettoyage...)

ça résoudra peut être pas ton problème, mais au moins ça éliminera quelques causes possibles.
Trapanelle rouge bruyante et rapide !
Membre de la Toukacé Team
Image

Avatar du membre
luck
Vraie pipelette ....
Vraie pipelette ....
Messages : 2251
Enregistré le : mer. 19 avr. 2006 15:36
Votre moto (type, année, couleur) : CBF1000 2012
Localisation : 94 Plessis Trévise
A remercié : 0
A été remercié : 0

Message par luck » mar. 12 juin 2007 08:07

Zouav' à raison, direct chez le concess...

moi ça me fait penser à un problème avec l'allumage électronique...
CBF1000 - 光 - Jolly Jumper 3.

Avatar du membre
irezumi
Membre actif / active
Membre actif / active
Messages : 571
Enregistré le : jeu. 7 déc. 2006 21:26
Localisation : 37 - Tours
A remercié : 0
A été remercié : 0

Message par irezumi » mar. 12 juin 2007 12:21

Je pense aussi qu'il y a un souci au niveau de l'allumage.


Fantôme de Mumu, es-tu là ?....
Buell XB 12 R Firebolt 2007 noire (présente)
BMW R100RT 1980 bordeaux (présente)
Yamaha YZF-R1 2006 bordeaux (passée)
Honda CBF 600 NA 2005 grise (passée)

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10149
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 6 fois

Message par Adrien B. » mar. 12 juin 2007 12:48

Ca ressemble bien à l'allumage.
Ca donne quoi ? elle semble simplement brouter ou bien c'est carrément que tout s'arrête ?
Image

Avatar du membre
coolman
Membre régulier(e)
Membre régulier(e)
Messages : 150
Enregistré le : lun. 27 févr. 2006 23:21
Localisation : metz
A remercié : 0
A été remercié : 0

Message par coolman » mar. 12 juin 2007 22:45

merci pour vos réponses,

j' arrive bientôt à la révision des 6000 kms et je vais donc en causer à mon concess. de plus la bête est toujours sous garantie donc je n'avais pas l'intention de la "bricoler". Le ralenti est à 1000 trs et elle ne broute pas mais s'arrète carrément pendant le passage des vitesses si je tarde un peu à embrayer. le prob. s'est qu'elle le fait quand elle veut et c'est là tous le problème des pannes par intermittence. Je vous tiendrai au courant

à plus
L' homme sage est celui qui connait ses limites !

PocketPierrot
Membre régulier(e)
Membre régulier(e)
Messages : 105
Enregistré le : jeu. 10 nov. 2005 08:39
Localisation : Morlanwelz
A remercié : 0
A été remercié : 0

Message par PocketPierrot » mer. 13 juin 2007 00:18

Salut Coolman
J'espère que ca ne sera pas trop grave mais si ma memoire est bonne (le experts me corrigeront) le ralenti sur les 600 doit être plustôt vers 1300 que vers 1000.

Vois avec ton concess et tiens nous au courant

Avatar du membre
Zouav
Superstar !!!
Superstar !!!
Messages : 3062
Enregistré le : lun. 13 nov. 2006 00:57
Votre moto (type, année, couleur) : a encore perdu un boulon
Localisation : Haute Savoie
A remercié : 0
A été remercié : 0

Message par Zouav » mer. 13 juin 2007 00:39

coolman a écrit :Le ralenti est à 1000 trs et elle ne broute pas mais s'arrète carrément pendant le passage des vitesses si je tarde un peu à embrayer.
PocketPierrot a écrit :le ralenti sur les 600 doit être plustôt vers 1300 que vers 1000.
C'est exact !

"Moteur chaud, le régime de ralenti doit être de 1300 +ou- 100 tr/min." (extrait de la RMT)

Donc tu dois déjà régler ton ralenti : la molette est sur le coté gauche de la moto à coté du filtre à air, un peu plus haut et un peu plus vers l'arrière par rapport au starter. cette molette peut être un peu "dure" à tourner c'est normal mais ne force pas si tu n'es pas sûr de ton coup non plus ! Je ne suis pas certain que ça règle ton problème mais ce sera déjà un réglage de fait !
Trapanelle rouge bruyante et rapide !
Membre de la Toukacé Team
Image

Avatar du membre
coolman
Membre régulier(e)
Membre régulier(e)
Messages : 150
Enregistré le : lun. 27 févr. 2006 23:21
Localisation : metz
A remercié : 0
A été remercié : 0

Message par coolman » jeu. 14 juin 2007 17:40

merci pour vos conseils,

je vais essayer de monter le ralenti et on verra si cela change quelque chose.
merci Mumu pour ton MP bien réceptionné.

bises tout le monde :wink:
L' homme sage est celui qui connait ses limites !

Avatar du membre
Zouav
Superstar !!!
Superstar !!!
Messages : 3062
Enregistré le : lun. 13 nov. 2006 00:57
Votre moto (type, année, couleur) : a encore perdu un boulon
Localisation : Haute Savoie
A remercié : 0
A été remercié : 0

Message par Zouav » jeu. 14 juin 2007 17:51

coolman a écrit :merci Mumu pour ton MP bien réceptionné
s'il s'agit de conseils pour solutionner ton problème, ce serait cool de partager les infos... :wink: :wink: :wink:

vous pouvez aussi avoir votre vie privée... ça nous regarde pas... d'ailleurs on veut pas savoir !!! ://;
Trapanelle rouge bruyante et rapide !
Membre de la Toukacé Team
Image

Avatar du membre
coolman
Membre régulier(e)
Membre régulier(e)
Messages : 150
Enregistré le : lun. 27 févr. 2006 23:21
Localisation : metz
A remercié : 0
A été remercié : 0

Message par coolman » sam. 16 juin 2007 18:17

mais non mais non rien de secret entres les cbfistes donc voilà les conseils du Mumu :

Coucou, Coolman !!! Very Happy

Points à vérifier (dans l'ordre) :

Filtre à essence,

Pompe à essence,

Gestion de l'injection.

Mumu poto !!! Very Happy

Voilà voilà bisous
L' homme sage est celui qui connait ses limites !

ai
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 16
Enregistré le : ven. 13 avr. 2007 15:36
Localisation : nantes
A remercié : 0
A été remercié : 0

Message par ai » sam. 16 juin 2007 19:49

Tiens c'est bizarre que le régime préconisé pour les 600 soit de 1300 tours/min, le mien est en dessous de 1000 tours et je n'ai aucun problème sauf quand j'accélère brièvement des fois elle a envie de calé mais non!!!

Avatar du membre
le squal
Membre actif / active
Membre actif / active
Messages : 402
Enregistré le : dim. 20 mai 2007 17:40
Votre moto (type, année, couleur) : CBF 600 SA 2004
A remercié : 0
A été remercié : 0

Message par le squal » sam. 16 juin 2007 22:24

Hello,

Pour ce qui est du ralenti, il est vrai que le régime indiqué est de l'ordre de 1300 tr/mn. Il peut sans problème est déscendu à 1000 tr/mn. Le bruit en sera que moindre. Cependant, il faut savoir que les moteurs subissent de grosses contraintes dû à l'acyclisme qui est très important aux très faibles régime. Les 1300 tr/mn sont donc plus que conseillés...

V
Achetée en juin 2006 à 29000 kms, elle venait d'avoir 93600 kms.

Avatar du membre
coolman
Membre régulier(e)
Membre régulier(e)
Messages : 150
Enregistré le : lun. 27 févr. 2006 23:21
Localisation : metz
A remercié : 0
A été remercié : 0

Message par coolman » mar. 10 juil. 2007 19:45

Hello,

Ralenti remonté à 1200 tr/min et après + de 300 km le problème ne s'est plus manifesté. C'était apparemment la solution. révision des 6000 jeudi j'en toucherai un mot au mécano.

en tout cas merci pour vos conseils

V :wink:
L' homme sage est celui qui connait ses limites !

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 10149
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 6 fois

Message par Adrien B. » mar. 10 juil. 2007 20:32

le squal a écrit :Il peut sans problème est déscendu à 1000 tr/mn. Le bruit en sera que moindre. Cependant, il faut savoir que les moteurs subissent de grosses contraintes dû à l'acyclisme qui est très important aux très faibles régime. Les 1300 tr/mn sont donc plus que conseillés...

V
Non, il ne faut pas baisser le moteur sous les 1300tr/mn au ralenti, car d'une le moteur va brouter au démarrage, et deux, l'alternateur n'alimente plus suffisament le circuit électrique à ce régime.
Image

Répondre