Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Démarrage à froid (bis)

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
Fab
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : mer. 9 nov. 2005 15:39
A remercié : 0
A été remercié : 0

Démarrage à froid (bis)

Message par Fab » lun. 14 nov. 2005 23:02

Depuis que j'ai ma CBF j'ai remarqué qu'elle était plutôt dure à démarrer après un séjour de 8 à 9h dehors avec ce froid.

Boulot oblige, j'ai laissé de nouveau ma belle toute la journée dehors sur le parking extérieur d'un client, et ce soir pour redémarrer *prrrt* ::grrr::.

Starter tiré à fond elle démarrait et calait immédiatement, essayé aussi avec un filet de gaz... même combat.

Etant gelé et le site fermant, j'ai fini par abandonner et me faire remorquer :oops:

En passant la nuit dans mon garage elle démarre pourtant au premier coup de démarreur (avec starter...)

Mais qu'est-ce que j'ai fait de travers...? :-?

Fab.

Avenger
Accro
Accro
Messages : 1329
Enregistré le : jeu. 28 juil. 2005 21:40
Votre moto (type, année, couleur) : CBF 600 NA ABS 2009
Localisation : Bruxelles
A remercié : 0
A été remercié : 0

Message par Avenger » lun. 14 nov. 2005 23:09

J'ai également du mal à la mettre en route quand elle est froide. Ce qui m'aide, c'est de laisser touner le démarreur 1 ou 2 secondes quand le moteur à démarré.

fred75020
Devient accro....
Devient accro....
Messages : 674
Enregistré le : ven. 24 juin 2005 10:46
A remercié : 0
A été remercié : 0

Message par fred75020 » lun. 14 nov. 2005 23:19

moi aussi elle à du mal à demarrer quand trop lgts dehors :il faut se rendre à l'evidence ;elle aime pas couchèe dehors;elle est frileuse comme couetcouette! (il faudrait peut etre se ballader avec une couette pour la couvrir en hiver notre cbf?)
Modifié en dernier par fred75020 le lun. 14 nov. 2005 23:21, modifié 1 fois.

Avatar du membre
Fab
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : mer. 9 nov. 2005 15:39
A remercié : 0
A été remercié : 0

Message par Fab » lun. 14 nov. 2005 23:21

Bouh...si seulement j'avais eu une copie du site sur mon portable :-) ... j'ai essayé comme le disait "winston" :
winston a écrit :J'avais enormement de mal a la demarrer au debut (c'est ma premiere moto, ca n'aide pas non plus), puis j'ai fini par trouver le truc sur la mienne :

Starter a fond puis je le repousse d'un millimetre, coup de demarreur sans gaz et ca part.
Ce qui est etonnant c'est que si je ne repousse pas le starter d'un mm elle ne demarrera pas, ainsi que si je donne un petit coup de gaz pour l'aider -> elle cale.
Etrange, mais bon, ca marche du premier coup, une fois sur 5 disons. Sinon au 2eme.
de rentrer le starter d'un millimetre... elle vient de démarrer comme un charme, en étant aussi froide que tout à l'heure.... ://

Argh... je sais pas si c'est ça... mais bon grrrr....

Bon je vais faire un tour pour être sur qu'elle va bien :-)

Fab.
Modifié en dernier par Fab le mar. 15 nov. 2005 00:24, modifié 2 fois.

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16371
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Message par Mumu » lun. 14 nov. 2005 23:22

Tu fais l'erreur de beaucoup : un poil d'accélérateur et le moteur est noyé ::grrr::

Solution : enlever le starter, ne pas mettre les gaz et donner quelques coups de démarreur, puis, dès que le moteur veut se lancer mais cale, mettre le starter TOUJOURS SANS ACCÉLÉRER et tout rentre dans l'ordre.

Après quelques jours sans fonctionnement, il faut toujours éviter de la démarrer tout de suite au starter mais effectuer le rituel que je viens de te décrire. :roll:

Mumu service siou'plait :wink:
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
Martin
Accro
Accro
Messages : 1074
Enregistré le : jeu. 18 août 2005 08:30
Votre moto (type, année, couleur) : Triumph Bonneville Black 2008
Localisation : en A5 Sportback ou sur Bonneville Black
A remercié : 0
A été remercié : 0

Message par Martin » mar. 15 nov. 2005 00:09

Mumu a écrit :Solution : enlever le starter, ne pas mettre les gaz et donner quelques coups de démarreur, puis, dès que le moteur veut se lancer mais cale, mettre le starter TOUJOURS SANS ACCÉLÉRER et tout rentre dans l'ordre.
Mumu je m'améliore!!!!!!!!! :-P , c'est exactement ce que je fais ! Ho, je m'épate moi-même.

Merci mumu
Metakuye Oyasin !
Image

Avatar du membre
Fab
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : mer. 9 nov. 2005 15:39
A remercié : 0
A été remercié : 0

Message par Fab » mar. 15 nov. 2005 01:17

Mumu a écrit :Tu fais l'erreur de beaucoup : un poil d'accélérateur et le moteur est noyé ::grrr::

Solution : enlever le starter, ne pas mettre les gaz et donner quelques coups de démarreur, puis, dès que le moteur veut se lancer mais cale, mettre le starter TOUJOURS SANS ACCÉLÉRER et tout rentre dans l'ordre.

Après quelques jours sans fonctionnement, il faut toujours éviter de la démarrer tout de suite au starter mais effectuer le rituel que je viens de te décrire. :roll:

Mumu service siou'plait :wink:
Hop... vais pas hésiter afin de finir mes jours moins bête et plus riche :

Imaginons que je me retrouve dans une situation aussi bête que tout à l'heure... (demain par exemple :roll: ) la belle bien froide, 5-6 coups de démarreur et kekouic... elle dédaigne me faire entendre le doux ronronnement de son moteur. Qu'elle attitude adopter (à part se lancer dans les imprécations et les promesses, déjà essayé :shock: ) pour éviter de noyer la bête ou de bouffer la batterie... ?

J'en menais pas large tout à l'heure... :oops:

Merci Mumu de tes lumières.

Fab.

Avatar du membre
Donkey
Vraie pipelette ....
Vraie pipelette ....
Messages : 2264
Enregistré le : dim. 31 juil. 2005 10:39
Votre moto (type, année, couleur) : ex CBF
A remercié : 0
A été remercié : 0

Message par Donkey » mar. 15 nov. 2005 08:53

Où est le temps où on démarrait au kick ??? :roll:

Donkey point mort haut, crrrrrrr et vroooooooooooooom... :wink:

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16371
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Message par Mumu » mar. 15 nov. 2005 09:54

Mon ami Fab,

Tu fais exactement ce que j'ai préconisé, pas de starter avant le premier hoquet du bourrin et pas de poil de gaz non plus.

Recharge quand même ta batterie la veille.

Délicat, une moto, tu comprends pourquoi les anciens avaient toujours les doigts sales, car 78 canassons avec un 600 cm3, ça rend capricieux :-D

Pour la même cylindrée, la puissance des bécanes des années 70 était deux fois moins importante, donc rendait moins sensible leur démarrage.

Avec certaines, seul un pro pouvaient t'apprendre à les démarrer (avec une 500 Thruxton Veeline, ça pouvait prendre 30 mn si tu noyais le moteur, car il fallait démonter les bougies pour les sécher!) ::grrr::

Ma BSA démarrait toujours au premier coup de kick, mais quel entretien!

Moi, j'aime, c'est comme ça qu'on apprend,mais tous ces problèmes pour certains sont maintenant résolus grâce à l'injection électronique (qui risquent d'en entraîner d'autres) re ::grrr::

Mumu t'en fais pas :wink:
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
POLO
Membre régulier(e)
Membre régulier(e)
Messages : 155
Enregistré le : jeu. 7 juil. 2005 11:15
Localisation : LILLERS (62)
A remercié : 0
A été remercié : 0

Message par POLO » mar. 15 nov. 2005 18:34

c'est marran
je la demarre toujours sans starter impec
et si le ralenti est trop bas je tire doucement le starter

des que le regime se stabilise a 2000 tr/ min hop j'le repousse

et c parti cool le temps que mecanique et pneumatiques soient a temperature et GaZZZZZZZZZ
si t'essorre la poigné des GAZ c'est ton reservoir qui seche

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16371
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Message par Mumu » mar. 15 nov. 2005 19:08

Comme quoi, chacune a son petit caractère, c'est ce qui fait leur charme. :-D

Mumu qui comprend que, parfois, c'est un sale caractère ::grrr::
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
Fab
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 23
Enregistré le : mer. 9 nov. 2005 15:39
A remercié : 0
A été remercié : 0

Message par Fab » mar. 15 nov. 2005 19:08

Bah elle est partie du premier coup sans starter ce soir... comme quoi c'était le motard qui n'était pas rodé :wink:

Fab.

fred75020
Devient accro....
Devient accro....
Messages : 674
Enregistré le : ven. 24 juin 2005 10:46
A remercié : 0
A été remercié : 0

Message par fred75020 » mar. 15 nov. 2005 19:12

ces problemes de demarrage :ça serait pas la baterrie pas suffisemment rechargè :pas assez roulè :parcours routier trop bref?
moi j'ai installè un optimate pour recharcher la batterie mais c'est pas pratique :il faut une prise de courrant à proximitè!

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 16371
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 33 fois

Message par Mumu » mar. 15 nov. 2005 19:13

Formidable, je suis content pour toi OO

Mumu démarre mal à froid et craint l'humidité }-D
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
gaggou
Membre
Membre
Messages : 92
Enregistré le : sam. 29 oct. 2005 19:40
A remercié : 0
A été remercié : 0

Message par gaggou » jeu. 17 nov. 2005 14:56

La mienne, c'est la batterie qui fait facilement la gueule. Un temps, je me suis amuse a couper le moteur au feu rouge long (a la suisse, quoi), eh bah c'est pas du tout une bonne idee. En une semaine a ce train la, j'ai du demarrer en poussant. En roulant un peu, ca l'a rechargee, mais les temps humides revenus, j'ai du renouveler la poussette a plusieur reprises. Ca va que j'habite en haut d'une colline, mais bon... Je suis devenu un parano du contact allume.

C'est commun, ou il faut juste que je remette un bon coup de charge sur la mienne ?

Gab

Répondre