Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

Panne électrique 1000 CBR

Honda, Kawa, Ducat, Suzuki, Triumph, BMW etc...
Répondre
L’intrus
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 1
Enregistré le : mar. 12 févr. 2019 13:50
Votre moto (type, année, couleur) : Honda 1000 Cbr rr 2005
A remercié : 0
A été remercié : 0

Panne électrique 1000 CBR

Message par L’intrus » mar. 12 févr. 2019 14:09

Bonjour à tous j’ai pas mal écumé les forums et il me semble que les pannes décrites ici correspondent au genre de problème que j’ai rencontré ce matin. J’explique, la moto , un 1000 cbr de 2005 que j’ai depuis 3 mois et qui cumule 27250 kms, dort dans un garage, jamais de problèmes au démarrage ou autre. Ce matin, je la chevauche sur une 30aines de kms, je m’arrete faire le plein, je roule encore 20 bornes et je m’arrete 5 min. Au moment de repartir je sent le démarreur un peu faiblard mais elle démarre et on repart dans l’autre sens. Au bout d’une 20aines de bornes, le voyant de réserve commence à clignoter et à s’allumer, puis le tableau de bord commence à s’eteindre par à coups, et systématiquement quand j’utilise freins ou clignons, à 5 kms de chez moi il s’eteind complètement, et à 2km de l’arrivee La moto se coupe en décélération.... plus de jus du tout au tableau de bord plus de démarreur rien! Je fini donc gaiement en poussant la belle et en sifflotant ( non je deconne j’en ai ch***) ..... là ça fait un peu plus d’une heure que je suis rentré, le tableau de bord s’allume j’ai même droit à un faible coup de démarreur mais pas suffisant. Ça ressemble pas mal aux problèmes de régulateur ou de stator évoqués... Bref étant une lamentable turne en mécanique, je vais tester les différents éléments dans l’ordre batterie, régulateur, alternateur, si c’est bien dans cet ordre là

Edit Modo: Merci de passer par ici viewforum.php?f=13 pour une petite présentation et sujet déplacé dans le bon forum

MARCO 09
Accro
Accro
Messages : 1123
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 7 fois

Re: Panne électrique 1000 CBR

Message par MARCO 09 » mer. 13 févr. 2019 21:37

comme sur tout forum la présentation est obligatoire.
charge la batterie et contrôle le serrage des cosses, avec un multimètre position 20v continu (sigle trait avec des pointillés dessus) teste la tension a l’arrêt (12 a 12.8v) et une fois le moteur démarré a env 3000tr (13.8 a 15v maxi) , +15v = régulateur hs , moins de 13 v régulateur ou alternateur.
tension au coup de demarreur entre 10 et 11v batterie hs.
tester simplement l'alternateur moteur éteint, débrancher la broche du régulateur et repérer les trois fils provenant de l'alternateur, multimètre position ohm .
entre chacun des trois fils et une masse (boulon du cadre) l'affichage doit indiquer 1 : pas de continuité sinon un bobinage est hs.
d'un fil a un autre 0 il faut donc faire trois mesures, si 1 c'est qu'un fil de bobine est cassé.
dans ton cas je dirais une batterie dont un élément a lâché ce qui donne une tension anormale ou un régulateur voire les deux puisque l'un détruit l'autre si on continue a rouler.

Avatar du membre
nyko
Membre fidèle
Membre fidèle
Messages : 340
Enregistré le : sam. 7 mars 2015 06:36
Votre moto (type, année, couleur) : CBF 600 SA 2004 bleue
Localisation : nord (59)
A remercié : 32 fois
A été remercié : 15 fois

Re: Panne électrique 1000 CBR

Message par nyko » jeu. 14 févr. 2019 09:23

L’intrus a écrit :
mar. 12 févr. 2019 14:09
je vais tester les différents éléments dans l’ordre batterie, régulateur, alternateur, si c’est bien dans cet ordre là
salut et bienvenue,
pour l'ordre de contrôle, peut importe mais il faut contrôler les 3: une batterie hs peut être causée par un alternateur ou un régulateur lui même hs ... et dans ce cas, pas trés pertinent de ne remplacer que la batterie, tu t'en doute :wink:

pour t'aider, une petite vidéo avec les contrôles de base:
https://youtu.be/uhATEoGUJII

(voir la description de la vidéo avec des liens vers des tuto écrits plus complets)

V bon courage

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3020
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: Panne électrique 1000 CBR

Message par Kiriki » jeu. 14 févr. 2019 22:39

Je crois bien que la 100CBR de ces années était sujette à la rhinite du régulateur.
Tu commences par recharger la batterie, pour redémarrer la bête.
Tu vérifies toutes les tensions suivant les infos données.

Dans ton cas, je parie pour soit la batterie ou le régulateur.

:ymv:
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Répondre