Soucis de connexion sur le fofo

Testez le forum : insertion d'image, ajout de pièces jointes, ou de mise en page
Avatar de l’utilisateur
BoB
Devient accro....
Devient accro....
Posts : 615
Inscription : dim. 15 oct. 2006 12:45
Votre moto (type, année, couleur) : PanEuropean ST1300 Rouge 2009
Localisation : Fréjus (83)
Contact :

Soucis de connexion sur le fofo

Postpar BoB » ven. 22 janv. 2016 07:39

Hello

Depuis quelques temps déjà je ne peux plus me connecter sur le forum avec firefox ou avec chrome c'est pareil. J'ai nettoyer tous les cookies rien à faire.
Il reconnaît mon nom et mot de passe, me connecte, et me deconnecte de suite.
Avec le tph c'est pas pratique mais au moins je peux écrire ;)
Merci
Image
SOUTENEZ L'ASSOCIATION, ADHEREZ ici!

Avatar de l’utilisateur
hf38
..
..
Posts : 8574
Inscription : ven. 7 août 2009 19:42
Votre moto (type, année, couleur) : CB500XA 2017 rouge
Localisation : dans le "Y"

Re: soucis de connexion sur le fofo

Postpar hf38 » ven. 22 janv. 2016 10:15

Salut BoB,
As-tu essayé de purger ton compte du fofo de tes mots de passe enregistrés (éventuellement) sur tes navigateurs ?
Sinon, est-ce que tu utilises un soft de gestion des mots de passe sur ton PC ?
Est-ce que tu as le même pb en te connectant avec ton compte sur un autre PC ?
Plutôt vivant que devant... :ymoto_guidon:
Mes motos ...et autres essais - Suivi conso : Image
Image Contacter les Modos et Admins - Soutenez le forum : ADHÉREZ à l'ASSOCIATION "CBF ATTITUDE" ;v

Avatar de l’utilisateur
BoB
Devient accro....
Devient accro....
Posts : 615
Inscription : dim. 15 oct. 2006 12:45
Votre moto (type, année, couleur) : PanEuropean ST1300 Rouge 2009
Localisation : Fréjus (83)
Contact :

Re: soucis de connexion sur le fofo

Postpar BoB » ven. 22 janv. 2016 23:45

Merci de ta reponse ;)

Bon ben je viens de réussir avec Microsoft Edge fourni avec w10, je l'avais oublier celui là, donc chrome et Firefox impossible même après avoir fait le ménage des cookies mots de pass etc... même virer l'antipub y a autre chose ?? heureusement que j'ai 3 navigateurs .
Ca résout le problème dans l'immédiat mais c'est le seul fofo ou cela m'arrive et ca fait un moment que ca dure. Je suis connecté jusqu'au refresh suivant de la page puis éjecté .

Merci de ta réponse hf38,
Image
SOUTENEZ L'ASSOCIATION, ADHEREZ ici!

Avatar de l’utilisateur
L'Iguane
Vraie pipelette ....
Vraie pipelette ....
Posts : 1866
Inscription : lun. 9 nov. 2015 09:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)

Re: soucis de connexion sur le fofo

Postpar L'Iguane » sam. 23 janv. 2016 09:31

Salut

est-ce que tu as vérifié les exceptions dans ton antivirus ?
En effet, peut-être que ton antivirus bloque en pensant à un risque !! et il faut dans ce cas là "forcer" un peu en autorisant la page concernée.
C'est juste une idée car j'ai déjà rencontré ce cas avec Avira et après mise en exception, plus de problème :wink:
@++
;v
La moto: le plus loin et le plus longtemps possible

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar de l’utilisateur
hf38
..
..
Posts : 8574
Inscription : ven. 7 août 2009 19:42
Votre moto (type, année, couleur) : CB500XA 2017 rouge
Localisation : dans le "Y"

Re: Soucis de connexion sur le fofo

Postpar hf38 » sam. 23 janv. 2016 11:29

:shock: me dites pas qu'il y aurait des "contenus inappropriés" sur ce fofo :roll: :mrgreen:
Mais bien vu l'Iguane, ça pourrait effectivement ressembler à du filtrage de contenu web.
Plutôt vivant que devant... :ymoto_guidon:
Mes motos ...et autres essais - Suivi conso : Image
Image Contacter les Modos et Admins - Soutenez le forum : ADHÉREZ à l'ASSOCIATION "CBF ATTITUDE" ;v

Avatar de l’utilisateur
L'Iguane
Vraie pipelette ....
Vraie pipelette ....
Posts : 1866
Inscription : lun. 9 nov. 2015 09:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)

Re: Soucis de connexion sur le fofo

Postpar L'Iguane » sam. 23 janv. 2016 12:48

As-tu aussi nettoyé le PC avec Ccleaner et Malwarebytes (les 2 en versions gratuites) ?
Ce sont d'excellents nettoyeurs qui libèrent quelquefois de petits soucis.
Ensuite, une bonne défragmentation et un balayage intégral avec ton antivirus.
Des fois on a des surprises .... :roll:

Perso je fais ces opérations au moins 1 fois par mois et jamais de souci :wink:

@++
;v
La moto: le plus loin et le plus longtemps possible

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar de l’utilisateur
BoB
Devient accro....
Devient accro....
Posts : 615
Inscription : dim. 15 oct. 2006 12:45
Votre moto (type, année, couleur) : PanEuropean ST1300 Rouge 2009
Localisation : Fréjus (83)
Contact :

Re: Soucis de connexion sur le fofo

Postpar BoB » sam. 23 janv. 2016 20:56

Bien vu l'iguane un coup de Ccleaner a résolu le problème on dirait, j'ai pourtant l’habitude de le faire une ou deux fois par mois mais pas fait encore en janvier, merci pour ton aide ;)
Image
SOUTENEZ L'ASSOCIATION, ADHEREZ ici!


  • Sujets similaires
    Réponses
    Vues
    Dernier Post

Revenir vers « Tests d'utilisation du forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité