Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

[réparé] panne électrique (clignotants/tableau de bord)

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2853
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 17 fois

[réparé] panne électrique (clignotants/tableau de bord)

Message par franck37 » mar. 13 févr. 2018 15:25

Bonjour à tous,
J'ai un problème électrique sur la 1000 Cbf.
Après un roulage sous la pluie, au ralenti (manifestation) avec les warnings, je n'ai plus eu ni clignotants, ni warning.
De plus, la pendule se remet à AM 1:00, dès que je coupe le contact plusieurs minutes.
J'ai changé la centrale clignotante, et vérifié les ampoules, pulvérisé du contact électrique dans les cocottes ses deux côtés, sans résultats.
Tous les carénages sont démontés, j'ai refait la connexion des masses sur le cadre, sous le réservoir...je ne sais plus quoi faire.
Help ? !!
Modifié en dernier par franck37 le lun. 19 févr. 2018 09:06, modifié 1 fois.
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 13816
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 38 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Mumu » mar. 13 févr. 2018 16:06

Coucou, Franck !!! :D
Vérifie les ou la masse des appareils et celle du fil de la batterie.
Mumutrèspoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 3038
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 24 fois

Re: panne électrique (clignotants/tableau de bord)

Message par fanfan45 » mar. 13 févr. 2018 18:47

Tu veux des allumettes :?: :yicon_rire2:
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
L'Iguane
..
..
Messages : 2774
Enregistré le : lun. 9 nov. 2015 08:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)
A remercié : 42 fois
A été remercié : 54 fois

Re: panne électrique (clignotants/tableau de bord)

Message par L'Iguane » mar. 13 févr. 2018 19:18

Salut

et côté batterie (tension) ça donne quoi ?
@++
;v
La moto: le plus loin et le plus longtemps possible

Contacter les Modos et Admins

L'orthographe : aide et outils ##### SOUTENEZ LE FORUM,ADHEREZ A L'ASSOCIATION "CBF ATTITUDE"

Avatar du membre
rdr
Membre actif / active
Membre actif / active
Messages : 519
Enregistré le : lun. 21 mars 2011 22:17
Votre moto (type, année, couleur) : CBF 1000 - 2009
A remercié : 0
A été remercié : 2 fois

Re: panne électrique (clignotants/tableau de bord)

Message par rdr » mar. 13 févr. 2018 19:32

la réponse est 80 :mrgreen:

oui ça ressemble à une batterie HS (alternateur ? le mien à cramé après une manif...)

prend la tension de la batterie ...
tu peux aussi enlever le fusible des phares (pour supprimer un poste gourmand en ampères) et essayer les clignos

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2853
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 17 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » mar. 13 févr. 2018 19:35

Mumu a écrit :
mar. 13 févr. 2018 16:06
Coucou, Franck !!! :D
Vérifie les ou la masse des appareils et celle du fil de la batterie.
Mumutrèspoto !!! ;v
ce n'est pas la batterie, et l'alternateur (4eme du nom) est neuf, en plus, tout le reste de l'électricité fonctionne parfaitement.

la batterie est reliée par la connexion normale (que j'ai nettoyée) et par une tresse de masse au cadre. j'ai vérifié, l'apport d'une ligne directe entre la connexion "officielle" au cadre et la batterie n'apporte rien de plus, ps plus qu'au moteur.
les fils qui vont aux ampoules de clignos arrières sont continus.
reste le pire : la connectique , des commodos, mais je n'y crois pas, le neiman, et/ou le tableau de bord, un mauvais contact, qui alimenterait à la fois les voyants de cligno et la mémoire de la pendule...mais ca dépasse mes compétences.
Avant de tout remonter, et l'amener chez le garagiste, j'aimerais être sûr de pas pouvoir la réparer.
PS : si quelqu'un veut se pencher sur le schéma électrique, je l'ai en PDF (MP)
never run faster than your guardian angel can fly adh : 211

llaurent
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : mar. 6 févr. 2018 12:51
Votre moto (type, année, couleur) : Honda CBF 1000 ABS 2006
Localisation : 94
A remercié : 0
A été remercié : 0

Re: panne électrique (clignotants/tableau de bord)

Message par llaurent » mar. 13 févr. 2018 19:47

Salut,
Et côté humidité / étanchéité du bloc compteur ? as tu vérifier si tout semblait ok ?
a+

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2853
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 17 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » mar. 13 févr. 2018 20:01

Le tableau de bord n'est pas étanche et la moto est au sec depuis une semaine, je crois donc pas à de l'humidité, mais il fait entre 0 et 1° dans le garage et j'ai peur de manquer de la précision nécessaire pour démonter Et remonter le T.B. ...
never run faster than your guardian angel can fly adh : 211

Avatar du membre
hikariken
Accro
Accro
Messages : 1075
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 10 fois

Re: panne électrique (clignotants/tableau de bord)

Message par hikariken » mar. 13 févr. 2018 22:01

euh juste par hasard... les relais?
Ça reste des pièces électroniques qui vieillissent. Si un relais est HS peut-être ne permet-il pas l’alimentation de l'horloge lorsque le contact est coupé ou des clignos en général

Je suppose en plus que le relais gérant le contact principal des clignotants et accessoires diffère du relais de contact principal moteur et feux ( à cause de la position warning et accessoire du neiman qui n'alimente que ces derniers... :yicon_pasur: ) essai de voir si tu as du courant en position accessoire ou warning.

j'ai eu un problème similaire sur mon ancienne voiture... m'a fait croire à une panne de batterie et d'alternateur... en fait simplement le relais de pompe de gavage qui avaient rendu l'âme... ce qui fait que je pouvais avoir une panne élec parce que le relais ne s'était pas ouverts lorsque j'ai coupé le contact et la batterie bah ... elle s'est vidée...
ou de temps en temps, coupure moteur en plein roulage :shock: .... bah oui le relais s'ouvrait inopinément et ... plus d'apport en essence.
Moto : 17/03/2017 -> Aujourd'hui : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2853
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 17 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » mar. 13 févr. 2018 22:55

Je regarde sur le schéma électrique, mais je ne vois pas d'autre relais au niveau des clignos que la centrale. Mais j'examinerais ça demain. Merci d'avoir pris du temps.
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Kiriki » mer. 14 févr. 2018 01:31

Salut Franck,

si tu peux m'envoyer le schéma en MP correspondant à ta CBF1000 je regarde ça demain mercredi.
C'est un modèle avec 1 ou 2 échappements. Avant ou après 2010.
J'ai besoin aussi de savoir ce qui fonctionne comme feux stop arrière (commande frein à pied et poignée), veilleuse, code, phare, tableau de bord (voyants.................)

Et tu as bien sur vérifié tous les fusibles en visuel et avec un multimètre.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 3038
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 24 fois

Re: panne électrique (clignotants/tableau de bord)

Message par fanfan45 » mer. 14 févr. 2018 07:55

Là, tu es entre de bonnes mains n|nn Tu dis que ton bloc compteur n'est pas étanche, une oxydation entre des pistes du circuit imprimé a pu se créer et je doute que même au sec mais avec seulement 1° ça puisse sécher, surtout avec l'abondance de saumure en ce moment. Si tous les carénages sont démontés, le tableau de bord ne tient plus que par 2 vis, tu devrais le rentrer chez toi et l'ouvrir tranquillement sur la table de la cuisine entre la pâte à crêpes et le médaillon de foie gras en forme de cœur du jour :yicon_rire2: car si oxydation il y a, elle redeviendra conductrice à la prochaine période intensément humide.
Autre chose mais rien à voir, comme tout est démonté, je te conseille de sortir le bloc optique pour pouvoir en nettoyer l'intérieur terni par un dépôt invisible avec un chiffon. Je l'ai fait récemment, c'est incroyable comme on gagne en éclairage :sup:
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 13816
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 38 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Mumu » mer. 14 févr. 2018 08:00

Je me permets de rajouter un petit nettoyage des contacts des fusibles.
Mumutréspoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2853
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 17 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » mer. 14 févr. 2018 09:04

Je réponds en vrac :

Kiriki, je ne pourrais t'envoyer le schéma que jeudi soir, il s'agit d'une 1000 CBF A de 2006, double sortie, donc.
Tout fonctionne à l'arrière (feu stop sur les deux pédales et poignée) et à l'avant, veilleuse, code, phare, tableau de bord...
J'ai juste le voyant de température qui s'est allumé, lorsque je suis rentré de la manif, juste avant d'arrêter le moteur, mais je n'y ai prêté qu'une attention distraite.
J'ai vérifié tous les fusibles que j'ai trouvé, aucune trace d'oxydation. Mais je ne les ai pas testé au multimètre, j'ai cependant, par précaution, mis un coup de bombe contact avant de les remonter.

Fanfan45 : - oui, c'est effectivement le dernier démontage que je peux faire, je sens que je vais me retrouver avec un stock de pièces en rab au remontage... :v_blase:
- démontage du bloc optique, effectivement c'est à faire.
never run faster than your guardian angel can fly adh : 211

llaurent
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : mar. 6 févr. 2018 12:51
Votre moto (type, année, couleur) : Honda CBF 1000 ABS 2006
Localisation : 94
A remercié : 0
A été remercié : 0

Re: panne électrique (clignotants/tableau de bord)

Message par llaurent » mer. 14 févr. 2018 09:55

SI la tête de fourche est démontée, essaye un bon coup de sèche cheveux sous le tableau de bord, particulièrement sous l'isolant caoutchouc qui protège les connectiques sous le tableau de bord.

Système D inside les loulous :D

Répondre