Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

CBF 1000 FA : problème démarrage

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
ps.gentil
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 26
Enregistré le : mar. 5 juil. 2011 22:04
Votre moto (type, année, couleur) : CBF1000 2011
A remercié : 0
A été remercié : 0

CBF 1000 FA : problème démarrage

Message par ps.gentil » jeu. 15 nov. 2018 22:05

Salut à tous.
Voilà, ma CBF 1000 2011 de 37000 km ne démarre plus. Batterie neuve et bien chargée, bougies d'origine.
Le démarreur tourne très bien, donc à mon avis c'est pas un problème de capteur de neutre ni de coupe circuit.
J'ai essayé les différentes configurations : latérale relevée/abaissée // neutre/vitesse // embrayage/débrayage
J'ai regardé les fusibles : OK.
J'ai testé la diode : 487 sur les pins extérieurs vers le pin central, 1 en inversant. Probablement OK donc ?
J'ai relevé le réservoir et j'ai accédé aux 2 bougies extérieures : elles semblent en bon état et les étincelles se font bien.
En insistant sur le démarrage elle sent l'essence et j'ai de temps en temps un gros pet dans le pot. Cela voudrait dire que l'essence arrive bien.
J'y comprends plus rien :(
Quelqu'un pour me conseiller ?

Merci d'avance les gars/nanas :D

Avatar du membre
L'Iguane
..
..
Messages : 2782
Enregistré le : lun. 9 nov. 2015 08:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)
A remercié : 42 fois
A été remercié : 54 fois

Re: CBF 1000 FA : problème démarrage

Message par L'Iguane » ven. 16 nov. 2018 08:35

Salut

juste une question comme ça (vu mes connaissances :fui: ) : tu as regardé du côté des bobines ?

@++
;v
La moto: le plus loin et le plus longtemps possible

Contacter les Modos et Admins

L'orthographe : aide et outils ##### SOUTENEZ LE FORUM,ADHEREZ A L'ASSOCIATION "CBF ATTITUDE"

ps.gentil
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 26
Enregistré le : mar. 5 juil. 2011 22:04
Votre moto (type, année, couleur) : CBF1000 2011
A remercié : 0
A été remercié : 0

Re: CBF 1000 FA : problème démarrage

Message par ps.gentil » ven. 16 nov. 2018 09:05

Merci pour ta réponse.
Je pensais que comme il y avait des étincelles, les bobines étaient bonnes.

Comment les tester ?

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: CBF 1000 FA : problème démarrage

Message par Kiriki » ven. 16 nov. 2018 10:53

Juste une question,
le dernier plein remonte à quand? et que mets-tu dans le réservoir?
Il se peut que ce soit juste l'essence qui est trop vieille......
Bougies à 37000km si, c'est des "iridium" pas de problème.
Si ce sont des classiques, elles seront bientôt à remplacer par sécurité. Bien que j'ai remplacé les miennes sur ma 600 Injection à 44000km. Si tu as des étincelles (belles), elle doit démarrer.
Si tu as des PET PET, c'est un problème de carburant ou mélange air essence.
Pour t'aider à la démarrer du Start Pilot fera l'affaire ou de l'éther pulvérisé dans le filtre à air.
Si elle est noyée, voir la procédure de démarrage dans le manuel du conducteur.

;v
Modifié en dernier par Kiriki le ven. 16 nov. 2018 11:28, modifié 1 fois.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
franck37
Superstar !!!
Superstar !!!
Messages : 2857
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 1000 - CT 1200 DCT
Localisation : Fondettes
A remercié : 0
A été remercié : 17 fois

Re: CBF 1000 FA : problème démarrage

Message par franck37 » ven. 16 nov. 2018 11:27

pour aller dans le même sens que mes camarades, j'éliminerais une des deux causes de mauvais démarrage (allumage et carburation), en branchant une batterie de voiture sur ta batterie avant de tenter le démarrage.
Il se peut que ton circuit électrique soit faible, juste à cause du stator (alternateur), batterie neuve ou pas.
Ensuite, pour la carburation, une vérification du filtre à air, et un petit coup de start pilot dans la boite a air, avant de remettre le filtre et tenter un démarrage...
never run faster than your guardian angel can fly adh : 211

ps.gentil
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 26
Enregistré le : mar. 5 juil. 2011 22:04
Votre moto (type, année, couleur) : CBF1000 2011
A remercié : 0
A été remercié : 0

Re: CBF 1000 FA : problème démarrage

Message par ps.gentil » ven. 16 nov. 2018 12:11

Elle a démarrée ! Avec une batterie de voiture.
1er essai avec batterie voiture : Elle démarre, reste au ralenti, je donne un coup de gaz, elle monte en régime puis s'arrête.
2e, 3e, 4e essai avec batterie de voiture : impossible de démarrer
Après, redémarrage OK avec toujours batterie de voiture.

Puis plusieurs démarrage seule OK.

Pour info, réservoir plein récemment et utilisation quotidienne.

Donc alternateur ? (je ne comprends pas pourquoi si quelqu'un pouvait m'expliquer ?)
Ou arrivée essence/air ?

Avatar du membre
serge35500
Membre régulier(e)
Membre régulier(e)
Messages : 118
Enregistré le : lun. 4 juil. 2016 23:16
Votre moto (type, année, couleur) : yamaha fjr cbf fa 1000 blanc nacré 2012
A remercié : 0
A été remercié : 2 fois

Re: CBF 1000 FA : problème démarrage

Message par serge35500 » ven. 16 nov. 2018 12:30

Je pencherais plus sur un problème d arrivée d'essence , une prise d'air une durite pincé , coupé poreuse :?: :?: piste à exploité :ymv:

Avatar du membre
L'Iguane
..
..
Messages : 2782
Enregistré le : lun. 9 nov. 2015 08:58
Votre moto (type, année, couleur) : 1000 CBF 2007
Localisation : Pays de la Tomate (47)
A remercié : 42 fois
A été remercié : 54 fois

Re: CBF 1000 FA : problème démarrage

Message par L'Iguane » ven. 16 nov. 2018 12:33

Autre question (stupide de la part d'un apprenti mécano :D ) :
Tu as essayé avec le bouchon du réservoir ouvert ? (des fois que la mise à l'air libre serait bouchée ce qui expliquerait aussi un calage après le coup de gaz)

Et quand elle cale, vérifie la tension de ta batterie.
Si elle a bien baissé, il se peut que ton stator ..... (comme le souligne Franck) ce qui parait plus probable.

@++
;v
La moto: le plus loin et le plus longtemps possible

Contacter les Modos et Admins

L'orthographe : aide et outils ##### SOUTENEZ LE FORUM,ADHEREZ A L'ASSOCIATION "CBF ATTITUDE"

MARCO 09
Accro
Accro
Messages : 1376
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 6 fois

Re: CBF 1000 FA : problème démarrage

Message par MARCO 09 » ven. 16 nov. 2018 17:55

je pense a un cumul de petites choses noyant les bougies.
1/ lorsque l'on démarre cale a froid juste après le démarrage il vaut mieux attendre un peu avant de relancer, le moteur se noie facilement, attendre, relancer et maintenir un peu de gaz pour éviter de noyer
2/contrôler la tension batterie lorsque le démarreur tourne si elle passe sous 11v l'injection ne se fait pas et le moteur ne démarre pas ou mal , batterie neuve ne veut pas dire en bon état, un élément a pu lâcher , les démarreurs tournant vite et fortement démultiplies l'oreille ne peut pas discerner la vitesse insuffisante.
3/ une fois démarre contrôler la tension si elle reste a 12v contrôler l’alternateur mais aussi le regulateur, 15v ou plus regulateur hs souvent lié a l'usage d'une batterie fatiguée que l'on fait conserve par amour.
4/ouvrir le filtre a air et regarder l'etat du filtre et du conduit d'arrivée d'air, il arrive parfois qu'il soit bouché par des nids de rongeurs (ce n'est pas une plaisanterie).
5/inspecter le clapet de depart a froid fixé sur la prise d'air, la durite doit être branchée, tester la membrane en aspirant pour faire bouger le clapet, a chaud ce clapet doit être ouvert sinon le moteur est étouffé.
6/ attention a ce que les fils de bougie soient bien enfoncés sur les bougies.

ps.gentil
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 26
Enregistré le : mar. 5 juil. 2011 22:04
Votre moto (type, année, couleur) : CBF1000 2011
A remercié : 0
A été remercié : 0

Re: CBF 1000 FA : problème démarrage

Message par ps.gentil » ven. 16 nov. 2018 20:39

Merci pour vos idées. Je vais les appliquer demain.
Actuellement elle démarre à chaque fois mais je n'ose pas partir avec.
J'ai testé la tension à 5000tr/mn elle a plafonné à 14.2V à froid, je ne sais pas si c'est une info importante.

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: CBF 1000 FA : problème démarrage

Message par Kiriki » ven. 16 nov. 2018 22:48

14.0V ou 14.2Vc'est la tension de référence de sortie des régulateurs.
C'est donc parfait.
Les concepteurs de batterie imposent une tension de charge max à 14.4V donc 14.2V, c'est bon. Au delà, il y a dégradation accélérée de la batterie.

Sur le forum, il y a une procédure complète pour tester l'ensemble alternateur, redresseur et régulateur.
http://www.cbf600.fr/viewtopic.php?f=19&t=18078#p417632
Mais si à 1500 comme à 5000 tours tu mesures aux bornes de la batterie 14.0V +/- 0.2V tout est pour le mieux.
Quelques mesures sur l'ensemble alternateur/redresseur/régulateur de mon CBF600 très très proche du 1000.
http://www.cbf600.fr/viewtopic.php?f=2& ... 20#p632734
Ton problème vient d'ailleurs.
Humidité + bougies un peu vieillissantes ce qui peut générer un départ à froid difficile. Ce qui n'était pas mon cas car toujours dans un garage bien au sec et au chaud.
http://www.cbf600.fr/viewtopic.php?f=19 ... 57#p633984
Filtre à air encrassé
Essence frelatée (surtout pas de E10) et éviter par temps froid le SP95 qui contient 5% d'éthanol au max.
Mauvais contact électrique (un petit coup de nettoyant contact dans le commodo de droite ne peut pas faire de mal).
Bien vérifier tous les connecteurs comme contact de neutre, béquille latérale, embrayage qui sont des sécurités moteur.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

MARCO 09
Accro
Accro
Messages : 1376
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 6 fois

Re: CBF 1000 FA : problème démarrage

Message par MARCO 09 » sam. 17 nov. 2018 00:23

déja tu a éliminé l'alternateur et le régulateur.
évite le 95E10 et surtout pas de e85 , 95 ou 98 seulement.
une fois le moteur chaud pousse le moteur pour le décrasser.

ps.gentil
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 26
Enregistré le : mar. 5 juil. 2011 22:04
Votre moto (type, année, couleur) : CBF1000 2011
A remercié : 0
A été remercié : 0

Re: CBF 1000 FA : problème démarrage

Message par ps.gentil » sam. 17 nov. 2018 10:01

Merci à tous.
Elle dort dans le garage, c'est là qu'elle n'a pas démarré.
Je l'ai chargée à fond cette nuit. 13.6V. Démarrage impec. Je l'ai sorti dans le froid jusqu'à demain matin pour un nouvel essai puis petit tour...si elle démarre !
Je vous tiendrai au courant :mdr:

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: CBF 1000 FA : problème démarrage

Message par Kiriki » sam. 17 nov. 2018 11:20

Le problème avec le froid c'est que si le réservoir n'est pas plein tu vas avoir de l'eau dans l'essence par condensation sur les parois.
Une moto est beaucoup plus sensible qu'une voiture au froid et au carburant contenant de l'éthanol. Et comme une batterie n'aime pas des températures basses, le démarrage peut être délicat surtout sur la 1000 avec une batterie sous dimensionnée de 12V 8.6AH.
Il aurait fallu à minima du 12AH ou 14AH mais la place est limitée et il faut réduire le coût. C'est avec des petits riens comme l'alternateur que l'on détruit l'image d'un constructeur.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Répondre