Le forum évolue ...sa structure aussi ! Voir ici.
Mise à jour du forum effectuée. Vos remarques et suggestions ici - Merci - ym_trainz

Problème démarrage

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Avatar du membre
dood
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : lun. 11 févr. 2019 10:15
Votre moto (type, année, couleur) : Honda CBF 600 NA 2008 Rouge
Localisation : Grenoble (pays des montagnes et des bouchons)
A remercié : 0
A été remercié : 0

Problème démarrage

Message par dood » mer. 13 févr. 2019 12:03

Mon problème du moment: :oops:
lors d'une vérif de mes bougies: je démonte, casse la clé sur une bougie un peu plus grippée que les autres (mais récupère les débris, tout va bien), remonte en attendant une nouvelle clé (heureusement c'est un des puits les plus accessibles). Je redémarre, gaz, tout semble aller.

Et là, drame: le lendemain, elle démarre pas. Le démarreur tourne, elle m'a fait deux détonation et n'a jamais démarré.
Donc: HELP!!! Y' a t'il des précédents parmi vous? Des idées? ://

Avatar du membre
Phil62
Vraie pipelette ....
Vraie pipelette ....
Messages : 1647
Enregistré le : jeu. 12 nov. 2009 07:01
Votre moto (type, année, couleur) : CBF 600 SA 2008 Dolphin Grey Metalic
Localisation : Artois
A remercié : 18 fois
A été remercié : 30 fois

Re: Problème démarrage

Message par Phil62 » mer. 13 févr. 2019 14:09

:yicon_pasur: as tu touché au réservoir ?
CBF 600 S A8 Dolphin Grey Metalic
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !
Association CBF Attitude : http://www.cbf-attitude.fr/
ImageImage

MARCO 09
Accro
Accro
Messages : 1077
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 6 fois

Re: Problème démarrage

Message par MARCO 09 » mer. 13 févr. 2019 21:13

pas de panique, tu a du noyer le moteur, charge la batterie et au prochain démarrage tu ouvre trés légèrement les gaz et pas de starter ou alors juste le 1er tiers.

Avatar du membre
dood
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : lun. 11 févr. 2019 10:15
Votre moto (type, année, couleur) : Honda CBF 600 NA 2008 Rouge
Localisation : Grenoble (pays des montagnes et des bouchons)
A remercié : 0
A été remercié : 0

Re: Problème démarrage

Message par dood » jeu. 14 févr. 2019 10:48

->Marco
Merci. J'ai appliqué la procédure pour moteur noyé ( injection donc pas de starter), mais rien n'y fait.

-> Phil
Pour accéder aux bougies, il faut au moins le soulever. C'est peut etre de là que vient le problème.

=> Je vais explorer la piste de la durite pincée dès que je peux et je vous informe.

Je reste ouvert aux autres idées, bien sûr, merci.
Je vous tiens informés des développements :yicon_content:

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3018
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: Problème démarrage

Message par Kiriki » jeu. 14 févr. 2019 22:34

Bonsoir,

Tu as cassé la clé ou une bougie?
Si c'est la bougie, que la porcelaine? et les morceaux aspirés avant de retirer la bougie?
Casser la clé Honda, il faut forcer sévère!
Le filet du puits de bougie est intact?
Les fils et cabochons bien emboités? et à la bonne place?
Elle a démarré et tu as roulé avec pendant combien de temps?

:ymv:
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
dood
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : lun. 11 févr. 2019 10:15
Votre moto (type, année, couleur) : Honda CBF 600 NA 2008 Rouge
Localisation : Grenoble (pays des montagnes et des bouchons)
A remercié : 0
A été remercié : 0

Re: Problème démarrage

Message par dood » ven. 15 févr. 2019 09:52

Kiriki a écrit :
jeu. 14 févr. 2019 22:34

Casser la clé Honda, il faut forcer sévère!
Même pas, en plus.
(En même temps, je suis un peu sur musclé alors je sens pas ma force... :fui: )

En effet elle est pas mal grippée, mais c'est le rivet d'articulation qui a failli.
J'ai bien nettoyé les débris, qui de toutes façons ne pouvaient tomber dans la chambre, vu que la bougie y était.

J'ai suivi la piste de la durite:
relevé le réservoir (pas enlevé, hein), du bout des doigts vérifié les durites, et bien insisté sur démarreur après avoir sollicité l'injection plusieurs fois (mis le contact), et après 2 essais bien appuyés :yicon_evil: :

:clap: c'est reparti

moult fumée, j'ai laissé tourner un peu, mis des gaz, recoupé, redémarré plus tard et c'est parti au quart de tour, comme d'hab.

Je remonte le bouzin ce week-end, en espérant que...

Merci à tous, je vous tiens au courant.

Avatar du membre
hikariken
Accro
Accro
Messages : 1090
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Honda CBF 500 N 2007 NOIR
Localisation : Arras 62
A remercié : 0
A été remercié : 13 fois

Re: Problème démarrage

Message par hikariken » ven. 15 févr. 2019 10:40

le moulte fumée me dit noyade... ou du moins mauvaise combustion...
Fais bien attention en remettant les antiparasites sur les bougies de les mettre dans le bon ordre (histoire de pas allumer le mauvais piston au mauvais moment) et de bien les enclencher (pour être sur d'allumer la bougie)
Moto : 17/03/2017 42200km-> 09/02/2019 54164km : Honda CBF 500N noir "ChiBi" (la petite)

Avatar du membre
dood
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 7
Enregistré le : lun. 11 févr. 2019 10:15
Votre moto (type, année, couleur) : Honda CBF 600 NA 2008 Rouge
Localisation : Grenoble (pays des montagnes et des bouchons)
A remercié : 0
A été remercié : 0

Re: Problème démarrage

Message par dood » ven. 15 févr. 2019 11:10

Je fais les puits de bougies les uns après les autres, justement pour ne pas me mélanger. :D
La fumée a disparu au bout d'un moment(noyade probable en effet), et ça tourne rond, donc, pas de problème dans le cycle d'allumage. :wink:

Merci

MARCO 09
Accro
Accro
Messages : 1077
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 6 fois

Re: Problème démarrage

Message par MARCO 09 » ven. 15 févr. 2019 21:39

sur le 1000 il ne faut pas éteindre le moteur 30s après le démarrage sinon il a tendance a se noyer.
le système d'enrichissement et le clapet dans le filtre a air enrichissent beaucoup puis s'ajustent.
si tu est brute raison de plus d'utiliser une clef dynamométrique tu évitera des dégâts coûteux.

Répondre