Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

[réparé] panne électrique (clignotants/tableau de bord)

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6447
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 15 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Adrien B. » ven. 16 févr. 2018 12:01

Franck, je vois UN GROS PROBLÈME sur ta photo.

Si tu regardes les inscriptions et que tu mets en regard la boîte à fusibles, celui qui est tout en haut à côté du "10A spare" devrait être un 20A !!!!!

J'ai l'impression que quelqu'un a sorti tous les fusibles et ne les a pas remis aux bons emplacements.
Image

Avatar du membre
hikariken
Accro
Accro
Messages : 1194
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Suzuki GSF650SA Bandit Noire
Localisation : Arras 62
A remercié : 0
A été remercié : 17 fois

Re: panne électrique (clignotants/tableau de bord)

Message par hikariken » ven. 16 févr. 2018 12:38

+1 avec Adrien , j'ai l'impression que le positionnement des fusibles est inversé par rapport à l'étiquette.
Motos :
17/03/2017 42200km-> 09/02/2019 54164km : Honda CBF 500N noir "ChiBi" (la petite)
23/02/2019 52402km -> aujourd'hui : Suzuki GSF650SA Bandit 100% Noire (sauf collecteur échappement et 2, 3 p'tites pièces) "Kurobai' (Moto Noire) en hommage au Shirobai (les motard de la police japonaise qui sont 100% blanches) oOOo

Avatar du membre
franck37
Accro
Accro
Messages : 1456
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 600 carbu 2006- CT 1200 DCT
Localisation : TOURS
A remercié : 2 fois
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » ven. 16 févr. 2018 12:40

Adrien : effectivement, mais, n'ayant retiré et remis les fusibles qu'un par un, ça signifierait que c'est comme cela depuis ....??? je n'imagine pas que la bécane ait fonctionné correctement, avec des fusibles sous dimensionnés.
Par contre, la fréquence, (20/10/10/10/20/10) est respectée, même si elle parait effectivement inversée, quand tu bascule le couvercle sur les fusibles, les valeurs sont respectées. C'est pour cela, qu'hier, avec un copain, on a essayé d'identifier la couleur des fils arrivés et départs, mais c'est impossible, sans tirer comme un sourd sur la boite. Je vais voir en retirant le fusible 20 A headlight, si la lumière reste allumée.
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Boyington
Superstar !!!
Superstar !!!
Messages : 3285
Enregistré le : sam. 11 juil. 2015 19:39
Votre moto (type, année, couleur) : CB1100RS rouge 2017-TSB125Suz rouge1977
Localisation : Le Tanu (Manche)
A remercié : 0
A été remercié : 44 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Boyington » ven. 16 févr. 2018 12:51

J'avais remarqué aussi la symétrie des fusibles par rapport à l'étiquette. N'est-ce pas voulu? (quand le capuchon se rabat les nominations des fusibles sont dans le bon sens. Mais c'est tordu dans ce cas.
*Personne ayant une CBF 1000 de la même année ne peut-il regarder si les fusibles sont positionnés de même façon sur la sienne?
Image
Chance Vought créa le Corsair, et Pappy Boyington vit que cela était bon.
SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 2946
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 1 fois
A été remercié : 38 fois

Re: panne électrique (clignotants/tableau de bord)

Message par fanfan45 » ven. 16 févr. 2018 12:55

J'y vais et je reviens.
Je suis capable du meilleur et du pire mais pour le pire, je suis le meilleur

Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 2946
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 1 fois
A été remercié : 38 fois

Re: panne électrique (clignotants/tableau de bord)

Message par fanfan45 » ven. 16 févr. 2018 13:06

Alors, je confirme qu'ils sont à l'envers, le premier de 10A est du coté de la diode. Bon, la photo n'est pas terrible mais on voit quand même la position des fusibles.
DSCN0827.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Je suis capable du meilleur et du pire mais pour le pire, je suis le meilleur

Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
franck37
Accro
Accro
Messages : 1456
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 600 carbu 2006- CT 1200 DCT
Localisation : TOURS
A remercié : 2 fois
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » ven. 16 févr. 2018 13:42

Ça, c'est fait :thk:
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3029
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 32 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Kiriki » ven. 16 févr. 2018 17:24

franck37 a écrit :
ven. 16 févr. 2018 09:55
Donc, hier soir, je teste au multimètre les fusibles, (tous les fusibles) et le premier en haut sur la photo est claqué. Si je suis la cohérence des valeurs indiquées sur l'autocollant du couvercle, il s'agit du fusible "start", mais j'ignore ce qu'il protège, c'est pas le schéma électrique qui va m'aider, j'ai essayé d'identifier, en dessous, par la couleur des fils, mais je n'ai rien trouvé. J'aimerais bien être sûr que la valeur des fusibles est respectée, ils auraient juste pû numéroter, ou identifier les fusibles, pour pouvoir les retrouver sur le schéma du circuit électrique.

boitier fusible.jpg

...
Franck, ce qui est bizarre c'est que l'autocollant de ta boite à fusible se trouve à l'intérieur et non à l'extérieur.
L'erreur d'interprétation vient de là.
Mais en positionnant le 1° fusible coté "OPEN" de la boite tu ne peux pas te tromper.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route, des trajets de 50km minimum et principalement du duo. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la p****n de batterie de 8.6AH sous dimensionnée.

Avatar du membre
hikariken
Accro
Accro
Messages : 1194
Enregistré le : ven. 17 mars 2017 23:06
Votre moto (type, année, couleur) : Suzuki GSF650SA Bandit Noire
Localisation : Arras 62
A remercié : 0
A été remercié : 17 fois

Re: panne électrique (clignotants/tableau de bord)

Message par hikariken » ven. 16 févr. 2018 18:09

t'inquiète on l'a tous fait un jour ... où on la ferra. :console:

J'espère que ça démarre mieux... par contre revérifie les fusibles du coup parce qu'en essayant de démarrer t'en a peut-être claquer un autre
Motos :
17/03/2017 42200km-> 09/02/2019 54164km : Honda CBF 500N noir "ChiBi" (la petite)
23/02/2019 52402km -> aujourd'hui : Suzuki GSF650SA Bandit 100% Noire (sauf collecteur échappement et 2, 3 p'tites pièces) "Kurobai' (Moto Noire) en hommage au Shirobai (les motard de la police japonaise qui sont 100% blanches) oOOo

Avatar du membre
franck37
Accro
Accro
Messages : 1456
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 600 carbu 2006- CT 1200 DCT
Localisation : TOURS
A remercié : 2 fois
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » ven. 16 févr. 2018 19:29

Fin du suspense. La moto a démarré comme une fleur ce soir. :yicon_content: :v_hourra :yicon_content: :v_hourra
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6447
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 1 fois
A été remercié : 15 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Adrien B. » ven. 16 févr. 2018 20:47

Avec les fusibles dans le bon ordre ?
Image

Avatar du membre
franck37
Accro
Accro
Messages : 1456
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 600 carbu 2006- CT 1200 DCT
Localisation : TOURS
A remercié : 2 fois
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » ven. 16 févr. 2018 21:49

Adrien B. a écrit :
ven. 16 févr. 2018 20:47
Avec les fusibles dans le bon ordre ?
Je n'ai pas touché aux fusibles, ils sont dans le bon ordre, visiblement...
never run faster than your guardian angel can fly adh : 211

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3029
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 32 fois

Re: panne électrique (clignotants/tableau de bord)

Message par Kiriki » ven. 16 févr. 2018 23:32

franck37 a écrit :
ven. 16 févr. 2018 21:49
Adrien B. a écrit :
ven. 16 févr. 2018 20:47
Avec les fusibles dans le bon ordre ?
Je n'ai pas touché aux fusibles, ils sont dans le bon ordre, visiblement...
Je n'en suis pas si sur vu les 2 photos suivantes extraites de documents Honda constructeur
Fusibles CBF1000 manuel technique.jpg
Fusibles CBF1000 manuel utilisateur.jpg
Les fusibles de couleur sombre = 10A et en clair de 20A

Donc en partant du coté ouverture, c'est en principe 10A-20A-10A-10A-10A-20A comme sur la photo de Fanfan. Je suis persuadé qu'il y a eu une erreur de montage et qu'ils sont à l'envers.
Attendons le prochain claquage :roll:

Pour info sur ma 600 de 2008 même conception électrique que la 1000 même boite à fusible et même ordre que Fanfan et le manuel utilisateur et atelier.
Tu dois avoir une série spéciale mais j'en doute.

Alors qui croire?

;v
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route, des trajets de 50km minimum et principalement du duo. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la p****n de batterie de 8.6AH sous dimensionnée.

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 2946
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 1 fois
A été remercié : 38 fois

Re: panne électrique (clignotants/tableau de bord)

Message par fanfan45 » sam. 17 févr. 2018 09:36

Avoir un 10A à la place d'un 20A ne gênera en rien le bon fonctionnement tant que tu ne consommes pas plus de 10A. C'est peut-être un 20A pour palier à un cas de consommation cumulée de plusieurs organes électriques, situation que tu n'as peut-être jamais créee............ sauf là en insistant sur le démarreur??? C'est plus embêtant d'avoir le 20A à la place du 10 car là, il ne risque pas de cramer, les composants et circuit protégé étant calibrés à peu près 2A au dessus donc ils fondraient avant le fusible si un problème arrivait.
A ta place, je remettrai quand même les fusibles dans le bon ordre et elle marchera aussi bien.
Je suis capable du meilleur et du pire mais pour le pire, je suis le meilleur

Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
franck37
Accro
Accro
Messages : 1456
Enregistré le : mar. 2 févr. 2010 23:15
Votre moto (type, année, couleur) : CBF 600 carbu 2006- CT 1200 DCT
Localisation : TOURS
A remercié : 2 fois
A été remercié : 25 fois

Re: panne électrique (clignotants/tableau de bord)

Message par franck37 » sam. 17 févr. 2018 10:21

Ok, alors, cédant à l'amicale pression de ce forum, j'ai interverti les fusibles. Si ça fume, vous allez m'entendre couiner ! ! }-D
Plus sérieusement, merci à tous, sincèrement. :sup:
never run faster than your guardian angel can fly adh : 211

Répondre