Ce forum est le vôtre mais il n'existe que grâce à l'Association qui en finance l'hébergement. Pour y adhérer, c'est ici. Merci pour votre participation. :wink:

Problème de démarrage CBF 500 de 2004

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Casu
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 3
Enregistré le : sam. 8 févr. 2020 10:37
Votre moto (type, année, couleur) : Honda cbf 500 2004
A remercié : 0
A été remercié : 0

Problème de démarrage CBF 500 de 2004

Message par Casu » sam. 8 févr. 2020 11:15

Bonjour à tous!

J'ai un cbf 500 de 2004 qui n'avait pas roulé pendant trois ans. Je l'avais abandonné chez mes parents quand j'ai déménagé.

Bien sûr j avais fait les choses bien, elle avait séjourné avec le réservoir plein...

Avant de la redémarrer j ai fait faire:
-nettoyage complet des carbus + changement kit joints et réglage de ceux ci.
-changement d'essence
-changement des durites hs/poreuses etc.
-changement de la batterie
-changement des bougies
-filtre à air

Elle ne démarre pas à froid (j'ai l'impression que le froid y joue pas mal) mais une fois démarrée si je coupe après 5 secondes elle redémarre nickel.
Elle tient le ralenti normalement.

Le problème c'est que si je relaisse au repos pendant une heure ou deux, elle ne démarre plus. Je compte vraiment dessus pour aller travailler mais je peux pas me permettre de galérer tous jours matins et soirs surtout en sortant du boulot...

J'ai galéré plusieurs fois à la démarrer par temps froid (la pauvre dors dehors) à la poussette.
A tel point que j'ai été obligé de la laisser chez un pote car elle ne voulait pas du tout démarrer (il avait gelé cette nuit là). Quand je suis venu la récupérer quelques jours après (elle a dormi au chaud dans un parking en sous sol pendant ce temps) elle a démarré directement (à la poussette en descente pour être sûr).

L'essence arrive aux carbus, elle pue l'essence après deux ou trois essais au démarreur.

La batterie est bonne (testé le voltage et l'amperage)

J'avoue ne plus avoir d'idées et en arpentant les forums je ne trouve pas de solution.

Merci pour votre aide!

Casu
P'tit nouveau / P'tite nouvelle
P'tit nouveau / P'tite nouvelle
Messages : 3
Enregistré le : sam. 8 févr. 2020 10:37
Votre moto (type, année, couleur) : Honda cbf 500 2004
A remercié : 0
A été remercié : 0

Re: Problème de démarrage CBF 500 de 2004

Message par Casu » sam. 8 févr. 2020 11:34

Pour plus de precisions j'ai essayé de la démarrer:
-avec starter à fond
-sans starter
-starter au quart. 2tiers. 3 quarts
- poussette directe sans essai de demarreur
-poussette après démarreur

MARCO 09
Monsieur Mécanique
Monsieur Mécanique
Messages : 1201
Enregistré le : mer. 10 août 2011 23:48
Votre moto (type, année, couleur) : cbf1000a 2009 blanc
Localisation : Aguts 81
A remercié : 0
A été remercié : 16 fois

Re: Problème de démarrage CBF 500 de 2004

Message par MARCO 09 » sam. 8 févr. 2020 18:52

1/ charger ta batterie qui a pris un coup et ne devait pas être bien chargée au départ.
2/ une fois demarrée et moteur chaud 20km + poussé pour nettoyer les bougies rêgle le ralenti a 1300tr
3/ si elle sent l'essence c'est que le moteur se noie, soit tu laisse le starter a fond trop longtemps, soit les pointeaux fuient et noient le moteur a chaque arrét, ferme l'essence juste avant d'arreter le moteur et tu l'ouvre juste aprés le demarrage.
4/ pour demarrer noyé mets un filet de gaz
5/ pour faciliter le travail des pointeaux a l'arrét mets la sur la centrale si tu en a une.

Avatar du membre
Adrien B.
Monsieur Mécanique
Monsieur Mécanique
Messages : 6495
Enregistré le : mar. 22 févr. 2005 08:21
Votre moto (type, année, couleur) : VFR 1200 F 2010 Rouge
Localisation : Au pays des virages (Rhône-Alpes)
A remercié : 0
A été remercié : 18 fois

Re: Problème de démarrage CBF 500 de 2004

Message par Adrien B. » sam. 8 févr. 2020 21:44

Attention à la qualité de la batterie. Il fait prendre un bon modèle, genre Yuasa ou Varta. On évite les Kyoto ou autre, et on fuit comme la peste les France Équipement.

Si la moto dort dehors, ne pas mettre de bâche, la condensation peut foutre la merde au démarrage. Tu peux aussi mettre un bouchon au bout de l'échappement, pour empêcher l'humidité d'entrer. Par contre, ne pas oublier de l'enlever avant de démarrer...
Image

Avatar du membre
nyko
Membre actif / active
Membre actif / active
Messages : 403
Enregistré le : sam. 7 mars 2015 06:36
Votre moto (type, année, couleur) : CBF 600 SA 2004 bleue
Localisation : nord (59)
A remercié : 39 fois
A été remercié : 16 fois

Re: Problème de démarrage CBF 500 de 2004

Message par nyko » sam. 8 févr. 2020 23:00

depuis que tu as remis en marche la bécane, tu as fait une séance de roulage + réglage du ralentis?
si-non, vérifier que les bougies soient les bonnes (indice trop froid?), il faut des NGK / CR9EH-9
ou une prise d'air quelque part? qu'en dit le mécano qui t'as fait l'entretien?

Avatar du membre
Kiriki
Monsieur Mécanique
Monsieur Mécanique
Messages : 3185
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : Communes du Val de Sully
A remercié : 4 fois
A été remercié : 44 fois

Re: Problème de démarrage CBF 500 de 2004

Message par Kiriki » lun. 10 févr. 2020 16:23

Casu a écrit :
sam. 8 févr. 2020 11:15
......... Bien sûr j avais fait les choses bien, elle avait séjourné avec le réservoir plein...
Bonne et mauvaise chose en même temps.
Un réservoir plein évite la corrosion interne tant que l'essence garde ses propriétés et n'absorbe pas trop d'humidité.
Vide s'il est parfaitement sec et que le réservoir est protégé par un traitement interne c'est bon sinon à terme tu risques d'avoir des points de corrosion.

Dans ton cas de figure, elle démarre très mal à froid.
Si l'essence est fraiche et du type SP95 ou SP98 avec de bonnes étincelles aux bougies et un filtre à air propre sans prise d'air parasite, elle doit démarrer immédiatement.
Bien entendu, tous les interrupteurs de coupure moteur (sécurité), voyant de neutre, béquille latérale et levier d'embrayage sont parfaitement propres comme le comodo de démarrage. Un problème électrique n'est jamais à ignorer.
Comme ce n'est pas le cas à priori, il te faut revoir le circuit alimentation et de pulvérisation d'essence à travers les carburateurs.
Tu as de la chance sur le CBF500 car c'est très accessible et il n'y a que deux carbus.

Questions et points à vérifier:
- Le robinet d'essence avec son filtre et sa membrane à dépression et son tuyau qui pourrait être fissuré et générer une prise d'air.
- Le nettoyage des carbus, a-t-il été fait en profondeur (cuve et tous les gicleurs)?
- Les pointeaux ont-ils été changés?
- Suite au réglage de la syncro des carbus, les prises de dépression sont-elles bien bouchées?
- Le volet de starter fonctionne correctement
- Si elle pue l'essence, c'est soit qu'elle se pulvérise mal à froid ou qu'il y en a trop et c'est le noyage.
etc .........

Une astuce pour voir si c'est un problème sur le circuit de carburant, c'est d'essayer de la faire démarrer à froid avec du start pilot ou avec un solvant volatil comme de l'ether ou de l'ether de pétrole ou de l'acétone. Attention en mettre en petite quantité et de préférence le pulvériser dans le filtre à air. Si elle pète immédiatement et qu'elle démarre, c'est un problème d'alimentation en carburant.

Pour t'affranchir d'un problème de batterie, tu peux toujours tenter un démarrage par des câbles de démarrage avec une batterie plus grosse (voiture). Attention aux courts circuits ou inversion de polarité.
Si elle démarre, ta batterie est trop faible ou ton démarreur est peut-être à vérifier ou à nettoyer.

Voila dans un premier jet. Je complèterai par la suite si nécessaire.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 48 000 km .
4,5 l/100
avec 95% de route et la majorité en duo bien chargé....

Répondre