Image RGPD : Informations sur la politique de gestion des données personnelles du Forum à lire ici.

Problème démarrage CBF 100 de 2007

Un soucis mécanique, électrique ou technique sur votre destrier ? C'est par ici et votre premier réflexe doit être la fonction rechercher
Répondre
Avatar du membre
macdingue
Membre
Membre
Messages : 46
Enregistré le : dim. 25 août 2013 19:03
Votre moto (type, année, couleur) : CBF 1000 de 2007
A remercié : 0
A été remercié : 0

Problème démarrage CBF 100 de 2007

Message par macdingue » lun. 20 févr. 2017 23:13

Bonjour à tous,

J'ai un CBF100 de 2007, j'en suis très comptent , mais depuis qqs jours elle refuse de démarrer.

J'ai parcouru les différents post de ce Forum, mais je n'ai pas trouvé de solution .

Batterie OK, essais avec des câbles sur ma voiture, mais rien de mieux. Tension batterie OK, sous chargeur En hivers ...

Si vous avez une idée, je suis preneur ...


Je vous met la petite vidéo qui va bien :

https://youtu.be/tKIrYe3ZD6Y

Avatar du membre
Mumu
Monsieur Mécanique
Monsieur Mécanique
Messages : 13819
Enregistré le : mar. 13 sept. 2005 09:45
Votre moto (type, année, couleur) : CBF 600 SA bleu tomate
Localisation : Cénac (33)
A remercié : 0
A été remercié : 38 fois

Re: Problème démarrage CBF 100 de 2007

Message par Mumu » mar. 21 févr. 2017 01:27

Coucou Macdingue !!! :D
Ça sent jusqu'ici le moteur noyé... 8)
Poignée des gaz à fond, un peu ou pas du tout ? :o
Mumupoto !!! ;v
"Quand on perd ses rêves, c'est que l'on commence à mourir".
CBF 600 "S" ABS 2004 Bleu tomate, 35643 km. SDS : Mumubelle, amateurs de Médoc, frites et confits de coin-coin...

Avatar du membre
macdingue
Membre
Membre
Messages : 46
Enregistré le : dim. 25 août 2013 19:03
Votre moto (type, année, couleur) : CBF 1000 de 2007
A remercié : 0
A été remercié : 0

Re: Problème démarrage CBF 100 de 2007

Message par macdingue » mar. 21 févr. 2017 12:13

J'ai bien fait ce qui est noté dans le manuel, mais rien à faire, elle démarre pas .... plateau de dépannage à prévoir pour cet après midi et direction Concess, le Rdv pour la révision était prévue depuis 15 jrs :shock:

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: Problème démarrage CBF 100 de 2007

Message par Kiriki » mar. 21 févr. 2017 12:24

Mumu a écrit :Coucou Macdingue !!! :D
Ça sent jusqu'ici le moteur noyé... 8)
Poignée des gaz à fond, un peu ou pas du tout ? :o
Mumupoto !!! ;v
Si la moto est restée en hivernage prolongé avec sa vieille essence, à l'approche du printemps elle a du mal à tousser.
La batterie me semble également pas très vaillante.

Si hivernage + vieille essence + humidité éventuelle + batterie un peu faible = en panne

Vu qu'elle a pété une fois, c'est juste un problème d'essence à mon avis.

;v
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
macdingue
Membre
Membre
Messages : 46
Enregistré le : dim. 25 août 2013 19:03
Votre moto (type, année, couleur) : CBF 1000 de 2007
A remercié : 0
A été remercié : 0

Re: Problème démarrage CBF 100 de 2007

Message par macdingue » mar. 21 févr. 2017 12:34

Salut,

Non elle n'a pas hiberné (elle à tournée il à trois semaine, et elle m'a fait ça en plein centre ville lors d'une balade), seule la poussette m'a fait repartir .... et depuis elle est branché sur Optimat mais refuse de démarrer !!

Ben j'ai tout vérifié :
- Fusibles
- Béquille
- Démarrage avec poignée embrayage fermé
- fait ce qui est dit ds le manuel pour moteur noyé
- Serrages connexion divers ect ...
- Tension batterie (Repos 12,81V - Contact 12,25V - Démarrage 10,82V )


Dans les fiches d'entretien que j'ai, l'ancien proprio à eu un changement de Stator-Régulateur en Mars 2011 (elle est de 2007 avec 58000 Km)

On aura le diagnostique fin de cette semaine, vu que le Rdv est pris chez mon concesse !!!

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 3043
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 24 fois

Re: Problème démarrage CBF 100 de 2007

Message par fanfan45 » mar. 21 févr. 2017 13:44

Si tu dis que ça te l'a fait en plein roulage, ça sent de nouveau l'alternateur vu qu'en 2011 ceux qu'ils montaient n'étaient pas encore fiabilisés. Et dans ce cas, ça peut avoir flingué la batterie. Qui a quel age?
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Avatar du membre
macdingue
Membre
Membre
Messages : 46
Enregistré le : dim. 25 août 2013 19:03
Votre moto (type, année, couleur) : CBF 1000 de 2007
A remercié : 0
A été remercié : 0

Re: Problème démarrage CBF 100 de 2007

Message par macdingue » mar. 21 févr. 2017 13:45

La batterie à été changée en Août 2016

Avatar du membre
Kiriki
Superstar !!!
Superstar !!!
Messages : 3410
Enregistré le : dim. 3 juil. 2011 00:20
Votre moto (type, année, couleur) : CBF 600 N ABS 2008 Grise
Localisation : En France
A remercié : 5 fois
A été remercié : 30 fois

Re: Problème démarrage CBF 100 de 2007

Message par Kiriki » mer. 29 nov. 2017 21:46

Hello

J'espère que ton CBF de 100 cm3 a démarré depuis février :?: Sinon on attendra 2018


:bye:
Avril 2009 à juin 2011 VARADERO 125 --> 11000 Km 3,5 l/100 . Juin 2011 à ... aujourd'hui CBF600 NA 2008 - 7 000 Km --> 45 000 km .
4,5 l/100
avec 95% de route et des trajets de 50km minimum. Pour la fiabilité, elle est totale sur la 600N comme sur la S ...... sauf la batterie sous dimensionnée

Avatar du membre
fanfan45
Superstar !!!
Superstar !!!
Messages : 3043
Enregistré le : ven. 22 août 2014 08:35
Votre moto (type, année, couleur) : CBF 1000 A 2009 gris argent
Localisation : 45 au croisement de l'A6 et de l'A19
A remercié : 0
A été remercié : 24 fois

Re: Problème démarrage CBF 100 de 2007

Message par fanfan45 » jeu. 30 nov. 2017 08:09

Oui, elle a redémarré après un nouveau changement de l'alternateur. Mais il est de nouveau tombé en panne en octobre pour son roulement de roue arrière qui a lâché au retour d'un WE en duo avec bagages. Nous étions ensembles sur une sortie organisée par un autre forum. Mais là aussi, plus de nouvelles après son rapatriement depuis Bourgueil :(
Dans mon garage, il y a aussi:
Une Yamaha 900 Diversion/side -car EML (2001) et un triporteur Peugeot 125 55TN (1952)

SOUTENEZ LE FORUM, ADHEREZ A L'ASSOCIATION "CBF ATTITUDE" !

Répondre